Frage Bootsmotor - Rückwärtsgang blockiert, Leerlauf klappt nicht. Hilfe!

LutzB

Mitglied
Dabei seit
11.07.2015
Beiträge
14
Ort
Höhr-Grenzhausen
Traktor/en
Zetor 9102
Hallo, habe ein Boot mit einem URSUS Motor. Hat 2 Jahre gestanden. Motor läuft wieder aber weder der Leerlauf noch der Rückwärtsgang funktionieren.
Nach dem Starten fährt das Boot direkt los und ist über die Drehzahl zu steuern. Schalte ich in den Leerlauf
dreht die chraube einfach weiter. Drücke ich den Schalthebel nach hinten in den Rückwärtsgang, geht der Motor aus.
Hat in den Jahren davor problemlos geklappt. Wer kann mit da helfen.
Danke und freundliche Grüße
Lutz
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Hallo Kapitän. ;)

Motornummer? (Siehe dein anderes Thema, da hatte ich dir extra ein Bild rein gemacht, wo du die finden solltest, und eine Frage zur Motorkühlung)
Mehr Fotos: Motor, Getriebe und Antriebsstrang! - denke dann können wir dir schnell weiter helfen statt nur zu raten. :like

Und neue Fragen:
Die Kupplung scheint nicht zu trennen, oder zumindest schlecht zu trennen. Könnte sein, das die Kupplungsscheib nicht mehr leicht genug auf der Antriebswelle "rutscht" und so immer am Schwungrad anlliegt und so ständig mitgenommen wird. Oder aber sie "klebt" fest, das ist möglich wenn er lange stand und die Kupplung nicht bewegt wurde. Beides kommt auch beim Traktor vor.

Da ich aber nicht erkennen kann auf deinen 2 Fotos was für eine Kupplung verbaut ist, also original oder was anderes, als auch wie es ab der Kupplung weiter geht... kann nur geraten werden. Daher auch die eindringliche Bitte um mehr Fotos, wenn du die Teile schon nicht selbst identifizieren kannst (was ja nicht schlimm ist).

Fotos. Bitte. :beten:zeit2
 

LutzB

Mitglied
Dabei seit
11.07.2015
Beiträge
14
Ort
Höhr-Grenzhausen
Traktor/en
Zetor 9102
Hallo Joachim,

danke für deinen Einsatz. Anbei ein erstes Foto des Motor mit Getriebansatz.
Ich mache gegen 9 Uhr mehr Fotos wenn ich am Boot bin und stelle sie dann hier rein.
Herzlich gegrüßt
Lutz

BOOT1.jpg
 

oldtimerfreund

Admin
Mitarbeiter
Dabei seit
15.08.2012
Beiträge
574
Ort
04435 Schkeuditz, Deutschland
Vorname
Christian
Traktor/en
Zetor Pate von Joachim
Hallo Lutz,
ich sehe da nur ein Stück Kupplungsglocke mit Kupplungspaket und ein Stück Kardanwelle.
Ist das Getriebe noch weiter hinten und mit der Kardanwelle verbunden?
Aber das wird vermutlich die Kupplung sein welche zusammenklebt.

Grüße
Christian
 

LutzB

Mitglied
Dabei seit
11.07.2015
Beiträge
14
Ort
Höhr-Grenzhausen
Traktor/en
Zetor 9102
Hallo zusammen,
Status der Wechselkupplung hat sich insofern geändert, dass ich den Propeller jetzt rückwärts drehen lassen kann, d.h. der Gang rastet nicht ein aber die Welle dreht linksherum und bremmst das Boot ab wenn ich den Ganghebel nach hinten schiebe..
Wenn ich vom Vorwärtsgang in den Leerlauf gehe, dreht sich die Schraube weiter aber das ist mit einem Geräusch verbunden als wäre etwas lose im Getreibe oder der Kupplung. Wenn ich dann den Hebel auf Rückwärts schiebe, verstärkt sich das Geräusch aber seit heute dreht die Schraube dann in die andere Richtung und der Motor wird nicht abgewürgt. Habt ihr eine Idee wo das Problem liegen könnte???

Danke und freundlich gegrüßt

Lutz
 

maerde100

Mitglied
Dabei seit
24.02.2013
Beiträge
14
Hallo,
das klingt so, als wäre die Schaltkulisse verrutscht und mann hat zwei Gänge drin.
Wenn Du kuppelst läuft er ja normal, oder? Also kann es ja damit nichts zu tun haben.
Mathias
 

maerde100

Mitglied
Dabei seit
24.02.2013
Beiträge
14
Ich bin nicht unbedingt der goße Schreiber und kann auch nicht gut erklären, daß können hier einige besser, aber es ist vermutlich dort wo dein Schalthebel ins Getriebe geht ein Schaltgestänge verrutscht. D. h. wenn Du im Leerlauf bist, hast Du einen Gang drin und wenn Du jetzt einen Gang ein legst, hast Du zwei drin und dadurch geht dein Motor aus.
Also Deinen Schalthebel vom Getriebe abbauen und alle Schieber mit einem Schraubendreher in Neutral bringen. Wenn es denn wirklich das ist.
Mathias
 

LutzB

Mitglied
Dabei seit
11.07.2015
Beiträge
14
Ort
Höhr-Grenzhausen
Traktor/en
Zetor 9102
Danke Mathias, ich schau mir das mal an. Glaube aber nicht, dass da was verrutscht ist. Das Schaltgestänge sitzt auf einer Welle mit Rillen. Ich habe ja nur die 3 Stellungen Vorwärts - neutral - rückwärts. Mal sehen ob es das ist. Danke aber für deine Unterstützung.
HG Lutz
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Moin,

Das mit den zwei Gängen, wäre beim Zetor Traktor möglich. Dafür gibt es bereits einen ausführlichen Tipp hier im Lexikon unter "Getriebe" zu finden. ;)
Bei den beschriebenen Schaltstellungen, halte ich es im Moment für eher unwahrscheinlich, das es wegen der Schaltkulisse nicht mehr geht. Daher:
Getriebe wenn möglich öffnen und eine Sichtprüfung machen. Anders kann ich mir ein finden des Problemes im Moment nicht vorstellen.

Eine verklebte Kupplung beim Zetor Traktor kann man lösen in dem man:
- im Stand einen größeren Gang einlegt (4. oder 5.) und versucht ruppig anzufahren.
- oder den Schlepper trennt und die Kupplung zerlegt
- oder den Schlepper an einen zweiten anhängt, Gang rein und bei getretener Kupplung auf die Bremse geht.

Aber beim Boot käme da ja wohl nur der Ausbau in Frage. ;)
 

LutzB

Mitglied
Dabei seit
11.07.2015
Beiträge
14
Ort
Höhr-Grenzhausen
Traktor/en
Zetor 9102
Ja danke erst mal. Ich mache morgen mal eine längere Fahrt mit ein paar Schleusen und schaue mal ob sich das eventuell erledigt. Ansosnten wohl Getrieb aufmachen und reinschauen.
Danke nochmals für dein Engagement.
HG
Lutz
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Und? Geht er wieder? :)
 
Top