Frage Bremse zetor7745

Florian_7745

Mitglied
Dabei seit
13.12.2020
Beiträge
575
Ort
Würzburg
Vorname
Florian
Traktor/en
Zetor 7245, Zetor 7745t, Deutz 6206, Foton 504 und Unimog 406
Das Öl kann von der Getriebeseite kommen, oder aus dem Portal.
 

Florian_7745

Mitglied
Dabei seit
13.12.2020
Beiträge
575
Ort
Würzburg
Vorname
Florian
Traktor/en
Zetor 7245, Zetor 7745t, Deutz 6206, Foton 504 und Unimog 406
Das sollte man beim zerlegen sehen.
Pauschal kann das keiner sagen.
Welche Seite ist den betroffen?

Was wurde alles erneuert?
 

Florian_7745

Mitglied
Dabei seit
13.12.2020
Beiträge
575
Ort
Würzburg
Vorname
Florian
Traktor/en
Zetor 7245, Zetor 7745t, Deutz 6206, Foton 504 und Unimog 406
Hast du zufällig Bilder gemacht?

Die Getriebe sind auch nicht überfüllt?
Die Entlüftung ist frei?
 

Florian_7745

Mitglied
Dabei seit
13.12.2020
Beiträge
575
Ort
Würzburg
Vorname
Florian
Traktor/en
Zetor 7245, Zetor 7745t, Deutz 6206, Foton 504 und Unimog 406
Wann wird wohl ne Welle eingelaufen sein.
Is halt schwierig mit ner Glaskugel
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.893
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Wurden NBR Wellendichtringe verbaut oder die besseren aus Silikon?
Mit oder ohne Staubschutzlippe?
Mit oder ohne Drallippe? (ich hoffe ohne)
Wurde der Wellendichtring wirklich gerade verbaut? schon minimal schräg kann zum frühzeitigen erneuten Ausfall führen.
War die Scheibenbremsnabe im Bereich wo die Dichtlippe des Wedi läuft wirklich i.O.?
Kannst du ausschließen, dass ihr beim Einbau den neuen Wedi direkt wieder beschädigt habt?
Wurden die Dichtringe an der Diff.-Schaltgabel ersetzt?
Wie wurde das Portal angehoben bzw. womit angebaut?

So Sachen die mir halt spontan zu der Thematik einfallen. Wenn kein Verschleiß an der Nabe ist und der Deckel zur Diff.Schaltklaue dicht ist, sollte das dort auch länger dicht bleiben es sei denn man hat irgendwo nen Fehler gemacht. Gerade bei der Scheibenbremse neigt das Portal zum nach vorn zum Diff hin überzukippen, weil das schlechter ausbalanciert ist wie das Portal mit Trommelbremse.
Das spricht eigentlich klar dafür dass ihr was übersehen habt und/oder bei der Montage nen Fehler gemacht habt.

Ich hab das dieses Jahr auch schon bei nem 7745 gemacht, auch Scheibenbremsen und der ist dicht. ich nehme heut aber auch lieber die Silikon-Wedis weil die weicher sind, aber daran wird es nicht liegen. Ausm Bauch raus würde ich wirklich drauf wetten das ihr was übersehen habt oder nen Montagefehler macht.

Bei Montagefehler fällt mir spontan wie gesagt das Hebewerkzeug ein, und das einfädeln des Portals, aber auch Klassiker wie übersehene Einlaufspuren, Schmutz, schief eingebauter Wedi...



Vom Portal selbst kann zwar auch Öl kommen, aber das muss erstmal nach oben gefördert werden und dann durch 2 oder 3 Kugellager und 1 oder sogar 2 Wellendichtringe. Möglich - ja, aber das hätte man dann sehen müssen wenn die Bremse von der Außenseite her nass ist. :ka:
 

Florian_7745

Mitglied
Dabei seit
13.12.2020
Beiträge
575
Ort
Würzburg
Vorname
Florian
Traktor/en
Zetor 7245, Zetor 7745t, Deutz 6206, Foton 504 und Unimog 406
Was hast du den alles neu gemacht?

Btw. Was ist eigentlich aus deinem Kühlwasser Verlust geworden?
 

Anhänge

  • Screenshot_20220123_174941.jpg
    Screenshot_20220123_174941.jpg
    134,5 KB · Aufrufe: 38
Top