Frage Getriebe Gruppenschaltung 7540

  • Ersteller des Themas sitzbergers7540
  • Beginn
sitzbergers7540

sitzbergers7540

Mitglied +
Dabei seit
10.11.2020
Beiträge
13
Ort
Bischofsmais
Vorname
Martin
Traktor/en
Zetor 7540
Hallo und Guten Tag
Wieder eine Frage in die Runde
Bei meinem 7540 habe ich heute mal wieder durch die Bedienungsanleitung geblättert und bin auf dem Bild im Anhang hängen geblieben.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Gibt es bei meinem Getriebe eine Neutralgeschwindigkeit oder ist es nur der Leergang?
Oder ist es defekt?
Hab dann gleich probiert ob ich in diese Gruppe schalten kann, ohne Erfolg
Habt ihr Erfahrung damit?
Gibt es Abhilfe?
Viele Fragen
ich hoffe auf ein paar Antworten
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Würde sagen das ist ein Übersetzungsfehler.

Das wird einfach Neutral sein, wenn die Schaltmuffe in kein anderes Schaltrad eingreift.
Ob das gerastet kann ich dir nicht sagen.
 
Man könnte auch sagen N wie nix, nada, nicht nütze, null Vortrieb ...

Allerdings... in der UR1 wäre ja N nicht unbedingt unnütze - bezüglich wegabhängige Zapfwelle. Aber das dürfte meines Wissens die UR3 bzw. Forterra nicht mehr haben.
 
Hallo, und guten Morgen,
bei meinem 9540 er ist die Schaltung auch gleich. Allerdings bei "N" ist nichts. Da kannst du Gang einlegen, welchen Du willst, da wird sich nichts bewegen. Also Neutral...
 

Ähnliche Themen

Ähnliche Themen

sitzbergers7540
Antworten
25
Aufrufe
2K
oldtimerfreund
sitzbergers7540
Antworten
3
Aufrufe
2K
Joachim
sitzbergers7540
Antworten
8
Aufrufe
3K
hanneszink1988
Zurück
Top