Kraftstoffleitung läuft leer beim 5245

Hallo Jürgen,

das bedeutet ja nur, das der diesel bis dahin gelangt - aber nicht das die Pumpe auch daraus dann mit 160-170 BAR zu den Düsen den Diesel pumpt. Hast du mal die Dieselleitungen an den Düsenstöcken abgemacht und geschaut ob dort sofort Diesel kommt?
Das wäre schon mal wichtig zu wissen.

In jedem Düsenstock sitzt auch noch ein Filterelement - hatte zwar noch nie den Fall das dieses zu gegangen ist - aber irgend nen Zweck muss das ja haben. ;) Schau mal ins Lexikon unter "Düsenstock".
 
Hallo Joachim,

danke schon mal für den Tipp. Ich teste es mal morgen. Eine Leitung nach der anderen abbauen und Motor starten.

Dann hab ich eben noch gesehen, das oben auf der Einspritzpumpe noch eine Entlüftungsschraube sein soll (Ersatzteilkatalog Seite 46 und die Schraube mit der Nr.:6.) Ist das möglich?

Jürgen
 
Hallo Juergen,
wuerde zuerst an der Einspritzpumpe die, bei meinem sind es 2 Entlueftungsschrauben, aufmachen/entlueften.
Dann mal an allen Einspritzduesen die Zuleitung locker/auf machen und starten.
Sobald Diesel ohne Blasen Austritt schraubst du eine nach der anderen wieder fest.
Im Normalfall sollte er dann laufen. ;)

Ups, hab die beiden letzten Posts uebersehen und deinen Hilferuf prompt beantworten wollen :oops:
 
Hallo Tony,

man hab ich ein Glück gehabt das du es doch gelesen hast. Und es ist was tolles passiert. Der Normalfall ist eingetreten und die alte Kiste läuft wieder. Hab mich richtig erschrocken als der Motor richtig Lärm machte. Danke für den Tipp. Und danke auch an Joachim der ja auch den Tipp hatte mit den Zuleitungen zum Düsenstock.

Man bin ich froh. Dachte schon den ESP ist Schrott.

Jetzt müssen nur noch meine Zuleitung und Verschraubungen dicht (USIT-Dichtungen) halten, dann bin ich glücklich.

Gruß


Jürgen
 
Hallo Jürgen,

also USIT ist ja die Luxus-Angsthasen Version von Dichtringen. :D ;) ;) Die sollten auf alle Fälle dicht halten. :like
 
Moin Moin,

so die Kiste hat nun 2 Tage gestanden. Heute war der Tag der Wahrheit.

Also, Zündschlüssel rein, Handgas bis zum Anschlag und Starterknopf drücken. Und was soll ich sagen, er sprang sofort an. Ohne Vorpumpen. Oh endlich hab ich diese Leitungen dicht und das Elend hat ein Ende. Gott sei Dank.

Und denkt dran, nie ohne Grobfilter fahren.

Gruß

Jürgen
 
Hallo Jürgen, das freut mich zu hören. :top:
 

Ähnliche Themen

Fredi007
Antworten
8
Aufrufe
660
Fredi007
Pascal3011
Antworten
0
Aufrufe
289
Pascal3011
Henri
Antworten
2
Aufrufe
201
Joachim
VSAX_STIHL.112
Antworten
11
Aufrufe
582
Joachim
Matzi5245
Antworten
6
Aufrufe
372
Matzi5245
Zurück
Top