• 5. Zetor Traktor Treffen 2021

Frage Massefehler Blinker Proxima 6441

macmuh

Mitglied
Dabei seit
6.07.2014
Beiträge
36
Ort
Brüggen 41379 Nordrhein Westfalen
Vorname
Uli
Traktor/en
Zetor Proxima Power 100
IHC 453
Hallo Zusammen,

ich habe Folgendes Problem:
Betätige ich am Proxima den linken Blinker gehen auch gleichzeitig die Positionsleuchten mit an, jeweils vorne und hinten, sowie die rechten Blinker leuchten sehr schwach. Ausserdem blinkt die Cockpitbeleuchtung ebenfalls mit auf. Ich tippe auf einen Massefehler und haben alles nachgeschaut, alle Vebindungen etc., leider nichts gefunden. Kann es sein, dass die Trägerplatten des Blinkers vielleicht unterbrochen sind? Hat jemand vielleicht auch schon mal so etwas gehabt?
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.649
Ort
Wiedemar, Queiser Str. 1, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Hast du mal alle Leitungen stromlos gemacht und einzeln durchgeklingelt mit dem Durchgangsprüfer oder besser Multimeter?
Weil damit ließe sich eingrenzen, welches Kabel und u.U. in etwa wo einen Masseschluss haben könnte, so es einen gibt.

Also den schwarzen Pin an Masse und mit dem anderen roten die Kabel einzeln berühren und eigentlich dürfte nur das Massekabel was hören lassen. Wenn das ohne Ergebnis bleibt. dann mal die Kabel unter einander durchgklingeln:
Kabel 1 gegen Kabel2, dann gegen Kabel 3 usw. Dann Kabel 2 gegen 1, gegen 3 usw. Und dann so fortfahren. So kann man den Fehler recht schnell versuchen einzugrenzen. :)
 

macmuh

Mitglied
Dabei seit
6.07.2014
Beiträge
36
Ort
Brüggen 41379 Nordrhein Westfalen
Vorname
Uli
Traktor/en
Zetor Proxima Power 100
IHC 453
Danke Joachim für den Tipp. Werde ich Morgen mal in Angriff nehmen. Hoffe es gelingt mir, denn Strom in jeglicher Voltzahl ist ein Fremdwort für mich.
 

Dalton

Mitglied
Dabei seit
6.08.2015
Beiträge
873
Ort
Bitcherland - Lothringen _ Frankreich
Vorname
Raymond
Traktor/en
Zetor 5011 - Soméca Som 35 - Baggerlader Case 580 G allrad
Hallo .

Vermute auch Massedefekt . Nehme mal einen Kabel direkt von der Batteriemasse hoch zur deine Leuchte und berühre den aussen Metal , wirds sehen ob ...
 

macmuh

Mitglied
Dabei seit
6.07.2014
Beiträge
36
Ort
Brüggen 41379 Nordrhein Westfalen
Vorname
Uli
Traktor/en
Zetor Proxima Power 100
IHC 453
Nabend allemal,
kleiner Zwischenbericht.
Habe Daltons Lösungsansatz in die Tat umgesetzt, aber leider hats daran nicht gelegen. Ja dann noch Multimeter rausgekramt, aber null Funktion, da die interne Batterie im Eimer ist und zweitens die Sicherung ihre Geist aufgegeben hat. Erstmal morgen alles Neu besorgen und dann gehts weiter an die Fehlersuche. Trotzdem schönen Dank noch für die Infos.
 

macmuh

Mitglied
Dabei seit
6.07.2014
Beiträge
36
Ort
Brüggen 41379 Nordrhein Westfalen
Vorname
Uli
Traktor/en
Zetor Proxima Power 100
IHC 453
Morgen allemal. So hat was länger gedauert. Und was soll ich sagen. Es hat an der siebenpoligen Steckdose gelegen. Da hatte sich ein Kabel verselbstständigt und war wohl Ursache des Problems. Habe jetzt gleich ne Alusteckdose verbaut. Die wird wohl hoffentlich länger halten.
 
Top