Frage Motor läuft nur teilweise

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Josef, lies mal was oben schon steht. ;)
Ja, er hat die Kompression gemessen.
Ja, er hat das Spritzbild gecheckt.
Ja, er hat die Düsen untereinander getauscht.
Ja, die Ventile sind richtig eingestellt.

;) :lala
 

oldtimerfreund

Admin
Mitarbeiter
Dabei seit
15.08.2012
Beiträge
574
Ort
04435 Schkeuditz, Deutschland
Vorname
Christian
Traktor/en
Zetor Pate von Joachim
Hallo Sigi,
Schade das der Motor wieder zusammen ist, ich bin dennoch der Meinung, das ein defekter Ölabstreifer keinen Einfluss auf die Kompression hat.
Gerade bei einem so uneindeutigen Schadensbild sollten alle Eventualitäten ausgeschlossen werden.
 

alpenmann10

Mitglied
Dabei seit
16.08.2012
Beiträge
388
Ort
Deutschland 78559
Vorname
Sigi
Traktor/en
6911 mit Fritzmeier Verdeck und Frontlader, Bj 1980
Fendt Dieselross F 17 L, 1957
Das mit dem Ölabstreifring ist sicher richtig, aber das was bei mir nach wenigen Minuten bei kaltem Motor aus dem Auslass läuft (siehe Bild über dem Video) ist mal ganz sicher kein Motoröl. Sowohl in der Konsistenz, als auch in der Menge meiner Meinung nach unmöglich.
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Ließe sich ja vielleicht über den Ölverbrauch erkennen? :denk2:
 

alpenmann10

Mitglied
Dabei seit
16.08.2012
Beiträge
388
Ort
Deutschland 78559
Vorname
Sigi
Traktor/en
6911 mit Fritzmeier Verdeck und Frontlader, Bj 1980
Fendt Dieselross F 17 L, 1957
Nicht so ganz einfach bei grad mal 50 Stunden pro Jahr. Bin mir jetzt nicht völlig sicher, meine aber nichts nachgefüllt zu haben in den letzten 2 Jahren und vor dem Ablassen hats noch gepaßt.
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Ja du, das ist bei meinem auch merkwürdig. Der hat in den 2 Jahren seit Fertigstellung Null Motoröl verbraucht, Kühlwasser ist sauber, und kalt qualmt er im Standgas etwas blau (was ja aber eh eher Diesel ist). Das Öl ist nur minimal verfärbt, und laut Teststreifen ...

Ach ja Mensch, wäre vielleicht auch noch nen Test wert. Es gibt diverse Teststreifen um Motoröl auf Wasser oder Diesel zu checken, vielleicht auch noch nen klärenden Versuch wert.

... ist alles i.O. Es riecht nicht, es ist nicht milichig, und zumindest vorm Mulcher und Striegel hatte er schon gut zu tun, zumindest der Motor Temperatur nach (ca. 98 °C, was aber ok ist, da er bis 102°C haben kann ohne zu kochen, dann leichtem Überdruck im Kühlsystem). Außerdem ölt er minimal aus der Entlüftung, und kurzfristig aus den Seitendeckeldichtungen (die Gummis setzen sich, der Deckel wird locker und dann suppt es ;) ).

Will sagen ich würde meinen (seit Instandsetzung etwa 155h gelaufen) nun auch nicht als Ölfresser bezeichnen können. ;)
 

Gerspacher Josef

Mitglied
Dabei seit
7.05.2017
Beiträge
88
Ort
79618, Rheinfelden (Baden), Deutschland
Vorname
SEPP
Traktor/en
Zetor 4911
Güldner Toledo
Ok wenn Er die Kompression gemessen hat und an allen 4Zylinder gleich ist, stimmt auch das Ventilspiel. wen die Düsen im ausgebauten zustand mit der Esp. gleich spritzen müsste er laufen, es sei den die Nockenwelle ist gebrochen und die Steuerzeiten am 3 und 4 Zylinder haben sich verschoben
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Nockenwelle gebrochen? Meinst du, dann dreht sich 3 und 4 tatsächlich noch? Zumal 3 und 4 i.O sind und 1 und 2 Probleme machen... :lala ;)
Siehe bitte auch sein Video, gleich im ersten Beitrag.

Schönen ersten Mai dann noch. :)
 
Top