Frage Reparatur T4K-10-D - er fährt nicht mehr

Dabei seit
29.03.2019
Beiträge
5
Ort
Magdeburg, Deutschland
Traktor/en
T4K-10-D
folgendes Problem, mein Vater hat uns einen T4K-10-D hinterlassen, bissher fuhr der einwandfrei bis ich gestern wieder in die Garage fahren wollte .... kurz gesagt er rühert sich nicht mehr.....Motor läuft , Hydraulik funktioniert , nur vorwärts und rückwärts will er nicht mehr, den Richtungswahlhebel kann man betätigen, den Ganghebel ebenfalls das war es dann auch schon......rollen tut der nur noch wenn man den schiebt... selber daran rumschrauben will ich lieber nicht hab ich keine Ahnung von es sei denn es ist was einfaches, ansonsten suchte ich jetzt eine Werkstatt wenn möglich in der Nähe von Magdeburg die meinen kleinen wieder flott machen kann...
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.003
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Ich kenn mich mit dem Traktor nicht wirklich aus, daher frag ich mal ganz plumb - hat er eine Gruppen-Schaltung? Und ist diese auf eine Gruppe geschaltet oder zufällig aus versehen auf Neutral, das er deshalb nicht mehr selbst fährt?

Sowas kommt öfter mal vor bei anderen Traktoren, und im Moment der Verzweiflung kommt man da auch nicht immer drauf. :)
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.003
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Ah, ok. Keine Gruppen.

Wenn du die Schalthebel bewegst, müsstest du ja auch spüren ob du dabei auch wirklich die Zahnräder verschiebst. Merkt man da was? Wenn ja, dann muss der Antriebsstrang irgendwo unterbrochen sein...

Aber es gibt hier genug Spezis für diese Traktoren, mein Gebiet sind eher die Zetor der UR1. :)
 

Daniel 1985

Mitglied
Dabei seit
2.05.2018
Beiträge
49
Ort
Dresden, Deutschland
Vorname
Dani
Traktor/en
TZ 4K 14C
Die Frage ist was war vor dem Moment als er nicht mehr wollte?
Beim tz4k kann man sich schnell das Getriebe kaputt machen wenn man bei der Umschaltung zwischen Allrad und Zapfwelle was falsch macht.
Was auch sein kann ist das deine Kupplung fertig ist oder dort was kaputt ist.
Wenns im Getrieb was zerlegt hat hätte man das sicher gemerkt und gehört.
Wenn man schieben kann ist schon mal nix blockiert. Man kann noch probieren ob das schalten funktioniert indem man mal die Gänge durchschaltet und dann versucht zu schieben. Da sollte eigentlich nix gehen.
 

Paul

Mitglied
Dabei seit
3.05.2018
Beiträge
86
Ort
Dresden
Vorname
Paul
Traktor/en
TZ4K
Hallo,
Erstmal willkommen.

Beim t4k10 gibt es wie beim tz4k auch an den Portalen je einen "Knopf" der das Portal entweder fahren lässt oder halt eben frei schaltet.
Bei meinem T4K10 sind die links, Hinten müsstest du einen sehen (gibt in der Dreipunktaufnahmeplatte extra eine Aussparung. und genau dort ist der auch an der forderen Achse.
Ich bin mir jetzt grad nicht sicher wie die sein müssen um das die Achse mit angetrieben wird aber es gibt da nur Rein oder Raus.

das könte halt auch noch eine Ursache sein
 
Top