• 5. Zetor Traktor Treffen 2021

Frage Zetor 3011 - Anlasser defekt??

hermann111

Mitglied
Dabei seit
26.04.2015
Beiträge
28
Ort
95183 Münchenreuth
Traktor/en
Zetor 3011
Hallo,
gestern war ich mit meinem 3011er zum Nachbarn unterwegs. Alles wie immer: angelassen, losgefahren, alles gut. Hab dort was zu laden gehabt und den Motor für die halbe Stunde ausgemacht. Als ich wieder nach Hause wollte hat's aus Richtung Anlasser nur geklackert. Also um wenigstens heimzukommen angeschleppt.
Heute hab ich dann den Anlasser mal ausgebaut, und die verschiedenen Problemstellen untersucht. Die Kohlen ok, Magnetschalter rückt aus und gibt Kontakt.
Wieder zusammengebaut, wie vorher.
Dann hab ich mit einem Schraubenschlüssel die beiden dicken Kontakte am Magnetschalter gebrückt. Nur ganz leichte Kontaktfunken, nicht großartiges. Auch hier machte der Motor keine Anstalten.
Ich brauch dringend eine Idee die mir den Tag rettet, eigentlich muß das Ding morgen wieder laufen, da hätte ich ne Fahrt....
Oder muß doch neu? Aber woher? Herr R. hat scheinbar nichts passendes (wie immer) im Sortiment.
 

Dettl

50 Super Auskenner
Dabei seit
16.12.2012
Beiträge
1.142
Ort
Penig
Vorname
Detlev
Traktor/en
2 Zetor 50 super, IHC 633, Mc Cormick D212 (in Pflege)
Hallo Hermann!

Willst Du einen Anlasser überbrücken, werden nicht die beiden großen Pole am Magnetschalter gebrückt, sondern der kleine Steueranschluss (kommend vom Anlasschalter) mittels Schraubendreher mit dem Pol der Zuleitung (von der Batterie) verbunden. ;) Erst dann zieht der Magnetschalter an, das Anlasserritzel spurt ein und der Stromkreis zum Anlassmotor wird geschlossen.
Eigentlich hätte es bei deinem Vorgehen ordentlich brezeln :eek: :schreck müssen.

Prüfe darum bitte erst deine Batterie (Ruhespannung etwas über 12 V).
Zweite Fehlerquelle evtl. Kontaktschwierigkeiten an Batteriepolen, Masseband/ Massekabel zur Karosserie (reinigen und blank machen).
Oder Kabelbruch in der Steuerleitung, Anlassschalter kann defekt sein.
Prüfe ob Strom vom Anlassschalter am Magnetschalter ankommt.

Das mal so auf die Schnelle.
 

hermann111

Mitglied
Dabei seit
26.04.2015
Beiträge
28
Ort
95183 Münchenreuth
Traktor/en
Zetor 3011
Ja, der Plan war den Magnetschalter zu überbrücken um festzustellen ob es eventuell da am Kontakt liegt. Deswegen hatte ich zum Überbrücken das Nageleisen genommen. Nur für einen ganz kurzen Moment, es hätte sich was tun müssen.

Die Batterie ist voll, frisch geladen und erst 6 Monate alt. Strom vom Anlassschalter kommt an, es klackt ja auch. Die Bewegung hab ich im ausgebautem Zustand ja geprüft, Also den Anlassvorgang mit Bestromung auf der Werkbank nachgestellt. Der Magnet zieht an, das Ritzel bewegt sich nach vorn und zwischen den beiden dicken Anschlüssen ist Durchgang. Etwas merkwürdig find ich allerdings daß beim Drücken des Anlasskonopfes nicht ein einzelner Klack sondern in sehr kurzen Abständen viele kommen solange der Knopf gedrückt ist.
Kontaktschwierigkeiten möchte ich jetzt ausschließen weil ich zu Testzwecken zusätzlich mit Starthilfekabeln direkt angeschlossen habe.
 

Legend_of_Zetor

Mitglied
Dabei seit
18.05.2015
Beiträge
16
Ort
Freiamt
Traktor/en
Zetor 4712
Hallo Hermann111,
hast du das Starthilfekabel direkt an Klemme 50 am Anlasser angehängt oder an das dicke Kabel, welches direkt von der Batterie zum Anlasser geht?
Kontaktschwierigkeiten würde noch nicht so schnell ausschließen, da der Anlasser mit zwei Stromkabel versorgt wird!!!
Wird das Starterkabel direkt an das dicke Kabel des Anlassers angeschlossen, kann die Steuerleitung trotzdem Kontaktprobleme haben und der Anlasser bzw. der Magnetschalter klackert vor sich hin.

Um sicher zugehen, ob die Steuerleitung in Ordnung ist, würde ich eine H7 Birne nehmen.
Die Steuerleitung, die normalerweise den Magnetschalter beim Startvorgang mit Strom versorgt, mit der H7 Birne verbinden und den anderen Pol mit einem Massepunkt vom Schlepper.
Wenn du jetzt den Anlassknopf nun drückst, müsste die Lampe leuchten.
Wenn diese nicht leuchtet, dann liegt der Fehler in der Steuerleitung.

Man kann auch eine andere Glühbirne nehmen (z.B. H1, H4,...) Hauptsache es ist kein Leuchtmittel das nur 21 W bringt. Ideal wäre ein Leuchtmittel um die 55 W.

Nach dem Gesetz gilt:
P=U*I => I=P/U= 55W/12V= 4,58 A.

So wird in der Werkstatt die Leitung schnell überprüft, man könnte auch jedes Bauteil separat Prüfen aber so geht es nach meiner Meinung nach am schnellsten.

Gruß
Daniel

P.S.: So wird die Spannungsversorgungen an den Steuergeräten überprüft.
Viele gehen hin (aus Erfahrungen schon mitbekommen :wut5), ziehen den Stecker am Steuergerät ab und messen die Versorgungsspannung). Da der Stecker abgezogen ist, ist die Spannungsversorgung unterbrochen, es kann somit kein Strom fließen. Man kann zwar den Potentialunterschied von 12V messen und viele gehen dann davon aus, wenn der Multimeter 12V ausspuckt ist das Steuergerät defekt!

Aber wann merkt man den Widerstand in der Leitung...?

Den Widerstand (Kontaktproblem) in der Leitung merkt man erst, wenn die Leitung belastet wird durch einen Verbraucher z.B. Glühbirne.
Wenn man in der Ruhespannung schon einen Widerstand von z.B. 100kOhm messen kann, dann steigt der Leitungswiderstand bei Belastung deutlich an und am Magnetschalter kommt so maximal z.B. nur 0,5V an, obwohl man am Stecker 12V gemessen hat!
 
Zuletzt bearbeitet:

Zetor 5211

Mitglied
Dabei seit
17.08.2013
Beiträge
298
Ort
Deutschland 15868
Traktor/en
Zetor 5211
Hi

Also wenn beim drücken des Startklopfes ein schnellen hintereinander folgendes "Klakkern" zu hören ist.... ist nicht genügend Strom da! Und zwars aus der Batterie !

Auch wenn die jetzt nur 6 Monate alt ist. Kenn ich und hatte ich schon zu genüge.
Am einfachsten ist mal eine Andere batterie aufbauen und Testen.

Denn ..... wenn man den Statrknopf drückt, reicht der Strom zu anziehen des Magnetschalters. Der dan den Anlasser zuschaltet... und der will dann mal GAAAANZ viel Strom. Was die Batteerie nicht schafft. Der Stromkreiß bricht zusammen, der Magnetschalter bekommt nicht genug Stron und löst wieder. Da dann aber der Anlasser kein Stron mehr bekommt, ist wieder Stron für den Magnetschalter da. Der dann wieder anzieht ....... und so geht das dann so lange wie man den Startknopf drückt....

ach.. und das natürlich GAAAAAANZ schnell.... daher auch das "klackern" :)

Also verheddert euch nicht in Stronrechnungen alla Ohm V und Formeln...... :bibber
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.857
Ort
Wiedemar, Queiser Str. 1, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Ich tät mal gaaaaanz locker die Gleichstromzange ums Batteriekabel zwicken und drauf schauen was passiert beim starten... :p :D ;)

Batterie ist neu - ok, aber was für eine ist denn verbaut? Ah und Hersteller/Typ ?
 

hermann111

Mitglied
Dabei seit
26.04.2015
Beiträge
28
Ort
95183 Münchenreuth
Traktor/en
Zetor 3011
So Jungs, hab die Batterie vom Bagger mal probeweise reingehängt, gleiches Bild. Und dann hatte ich die Faxen dicke. Hab mir heute einen generalüberholten Anlasser geschossen und direkt abgeholt. 124 Ocken, zum Glück nicht so teuer wie befürchtet. Neues Pluskabel , neues Massekabel, beides mit ordentlich Querschnitt. Wenn schon dann richtig.
Die Batterie ist vom Sonderpostenmarkt, 100 Ah. Hab die beim Lama prüfen lassen, bringt 720A also in Ordnung.

Dann der spannende Moment: Startknopf und ............. läuft!!!!

Vielen Dank für die hilfreichen Tips.
 

3011Major

Mitglied
Dabei seit
4.06.2013
Beiträge
2.325
Ort
Oberbayern / Altötting
Vorname
Tony
Traktor/en
Zetor3011
MF 165
Deutz D30s
Hmm.... ich benutze schon ne Weile ne 44AH Batterie von meinem Winterauto.
Dann ist mein 3011 genügsamer mit dem Strom oder liegt das am Getriebeanlasser?:denk
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.857
Ort
Wiedemar, Queiser Str. 1, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
... der Getriebeanlasser wäre vor allem günstiger gewesen :lala

Tony, die Getriebeanlasser brauchen natürlich deutlich weniger Strom, deshalb ja das Getriebe und der deutlich kleinere Elektromotor. Und noch dazu drehen die was schneller was beim Start nicht unerheblich hilft/helfen kann. :)

@hermann111
Also wars der Anlasser. Was für Kabelquerschnitte hast du denn genommen für die Batteriekabel? Bei meinem waren original 35 mm² drauf, die ich (aber aus anderen Gründen: 90A Lima, Klima...) auf 50 mm² umgebaut habe. Aber das bei mir kannst mit deinem 3011 nicht vergleichen, die 100Ah Batterie bekommt die kleine Lichtmaschine auch wieder voll? Wieviel bringt die vom 3011 eigentlich (könnte nach sehen, aber...).

Original beim 5011 (3-Zyl.) sind: 45A Lima, 35mm² Batteriekabel, 135Ah Batterie
Ich hab meinen etwas aufgebohrt, weil deutlich mehr Verbraucher als Serie: 90A Lima, 50mm² , 185Ah Batterie (Exilim HD, Lkw Batterie) und dazu passend den ganzen Kabelbaum angepasst mit z.B. 16mm² in der Hauptstromversorgung und zum Dach hoch 4mm² statt 2,5mm² usw. ... ich schweife ab, Sorry. :D ;)
 

hermann111

Mitglied
Dabei seit
26.04.2015
Beiträge
28
Ort
95183 Münchenreuth
Traktor/en
Zetor 3011
Wenn schon denn schon, ich hab den 50er Querschnitt gewählt. Das dürfte gut reichen. Original soll glaube ich eine 120Ah Batterie rein, die Lima soll 130 W leisten, zumindest lt. Betriebsanleitung. Mir reicht das,ich brauch nur den Anlasser. Ich fahr nur tagsüber bei schönem Wetter.
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.857
Ort
Wiedemar, Queiser Str. 1, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Jain. ;)

upload_2016-7-12_18-47-46.png

Ich nehme mal wenn der 2011 eine Batterie vom Typ 6 SST mit 12V 85Ah drin hatte, dann wären das beim 3011 eventuell 2x 12V 65Ah oder analog zum 4011 2x 12V 85AH.

50mm² haben laut Tabellenbuch bei 20°C etwa 178A Belastbarkeit maximal (mit 160A abzusichern). Ich denke 35mm² wären auch ok gewesen, aber die 50mm² schaden ja nicht. :like
 
Top