Hallo Zetor 4712 von Laurenz

L

Laurenz

Mitglied
Dabei seit
30.12.2020
Beiträge
6
Ort
Villingen-Schwenningen
Vorname
Laurenz
Traktor/en
4712
Hallo ich wollte mich kurz vorstellen. Meine Name ist Laurenz ich komme aus der Nähe von Villingen-Schwenningen und habe heute einen Zetor 4712 gekauft.
 
Hallo und willkommen Laurenz!

Magst uns deinen Zetor 4712 mal zeigen? Fotos sind hier immer gern gesehen. :)
 
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

 
Jetzt habe ich auch schon eine Frage, ich habe gestern den gerissenen Baudenzug vom Handgas ersetzt und seitdem geht der Startknopf nicht mehr, wahrscheinlich habe ich mit der Hand ein Kabel unter dem Armaturenbrett beschädigt. Ich starte den Motor jetzt halt mit Schraubendreher am Anlasser. Hat jemand Ahnung von der Verkabelung unterm Armaturenbrett und wir bekomme ich das überhaupt am besten ab, die Schrauben drehen alle durch. Vielen Dank schonmal
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Välkommen hier, na bist schon mutig, weißt nicht was unter dem Armaturenbrett los ist, startest aber trtzdem, kann gewaltig ins Auge gehen und der Treker brennt ab. Die zwei Schrauben auf dem Armaturenbrett sind zu lösen, wenns die Rändelschrauben sind, mit Rostlöser einsprühen alsdann mit einer Rohrzange hin und herbewegen bis sie sich lösen, immer mal wieder mit Rostlöser einsprühen.
Die Schrauben sitzen in einem Flachstahl unter der Abdeckung, haben original keine Mutter, könnten aber nach reperatur der Gewinde eine Mutter haben, deshalb musst Du mit Spiegel oder Kamera unter die Befestigungspunkte schauen um zu sehen was Sache ist. Sonst oben die Rändelmutter ab, Mit Bohrer klein und weitere immer grössere werdent bohren bis sich die Rändelschaube löst, danach kann man die Gewindegänge die noch da sind mit der Hand bearbeiten. Viel Spass und gutes gelingen, neue Rändelschrauben gibt es im Schraubenhandel, kannst ja mal Joachim fragen, glaube aber der hat keine, hatte ihn mal gefragt.
Guten Rutsch und bleib negativ
Gruß aus Schweden
Dieter
 
Hallo und :welcome2 hier im Forum Laurenz.
 
Willkommen Laurenz im Forum :welcome
 
Guten Abend und schon einmal vielen Dank für die Hilfe. Das Armaturenbrett ist jetzt ab und der Starterknopf auch. Da es mit Überbrückung des Starterknopfes auch nicht funktioniert muss es wohl an einem Kabel liegen. Kann mit jemand die Verkabelung am Anlasser erklären und sagen welche Kabel ich da mal durchtesten sollte? Vielen lieben Dank

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Der dicke schwarze Draht sollte direkt mit der Batterie verbunden sein. Die anderen Drähte, die auch an dem Schwarzen hängen sind die Spannungsversorgung für Zündschloss usw, die kannste ignorieren. Wichtig für dich ist der gesteckte Draht an dem blau besprühten Kontakt. Dort müssen 12V ankommen wenn du den Startknopf drückst, dann geht der Anlasser los.

Kommen die nicht durch, musst du den Weg Plus (Batterie) -> Zündschloss -> Starterknopf -> Anlasser verfolgen. Da ist auch noch eine Sicherung dazwischen, prüf auch die mal.

Kommen die 12V an scheint der Anlasser ein Problem zu haben. Da kannste mit einem Hammerstiel mal einen Hieb auf den Magnetschalter geben, manchmal klemmt der. Wenn das auch nicht hilft musst du den Anlasser erneuern oder überholen. Sollte die Hammerstielmethode funktionieren wirst du dies trotzdem zeitnah erledigen müssen, das hilft nur mal im akuten Notfall
 
Zuletzt bearbeitet:
Schaltplan: Ist beim 4712 im Grunde identisch, da gleiche Serie.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


9 = Startknopf
8 = Zündschloss, Anlasser und Batterie sind ja erkenntlich. :)
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Siehste, hätte auch dadurch ein Brand entstehen können, wie ich schon schrieb.
 

Ähnliche Themen

J
Antworten
1
Aufrufe
97
Joachim
Hans 4712
Antworten
2
Aufrufe
436
Hägar181
4712 Zetor Jupp
Antworten
4
Aufrufe
781
Hägar181

Ähnliche Themen

Antworten
1
Aufrufe
97
Joachim
Antworten
6
Aufrufe
240
Joachim
Antworten
11
Aufrufe
618
Carlos
Antworten
2
Aufrufe
436
Hägar181
Zurück
Top