• 5. Zetor Traktor Treffen 2021

Vorstellung Forterra ( 9540 )

forterra

Mitglied
Dabei seit
20.01.2014
Beiträge
2
Traktor/en
Zetor 9540
Hallo, ich bin neu hier. Ich habe einen Zetor 9540 für die Holzgewinnung. Diesen habe ich 2013 gekauft . Ich habe mich hier angemeldet da ich ein Problem habe und mir hier vielleicht weitergeholfen werden kann. Der Schlepper raucht stark, hat nicht die volle Leistung und springt wenn es kalt ist schlecht an. Da der Vorbesitzer einen neuen Motor verbaut hat kann dies eigentlich nicht sein. Deshalb denke ich das die Einspritzpumpe falsch eingestellt ist. In der Bedienungsanleitung steht 23 grad vor OT. Nun mein Probleme, ich finde keine Markierung auf der Riemenscheibe die mir die 23 grad anzeigt. Vielleicht kann mir jemand weiterhelfen Mfg. forterra
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.751
Ort
Wiedemar, Queiser Str. 1, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Re: Vorstellung

Hallo und willkommen! :)

Frage - in welcher Farbe raucht der Forterra 9540 ? Siehe dazu auch hier: viewtopic.php?f=31&t=1000

Weiterhin, ist der Einbau eines neuen Motors nachvollziehbar? Also anhand der Motornummer (am Motorblock auf der rechten Seite) und/oder einem Nachweis wie Rechnung oder ähnlich?
Neu definieren manche Zeitgenossen etwas locker, daher die Frage. ;)

Die Markierung für den Einspritzzeitpunkt sollte sich eigentlich auf der Schwungscheibe befinden, nicht auf der Riemenscheibe - wo genau hast du das gelesen? Habs in der Bedienungsanleitung nicht finden können... :denk3

Eventuell mal das Ventilspiel kontrollieren und auf 0,25 +/- 0.05 einstellen. zB. Einlassventil 0,25 und Auslass 0,30. Möglich das da nicht sauber gearbeitet wurde oder eben noch nicht nachgestellt - wieviel Stunden hat denn der neue Motor gelaufen?

Fotos vom Traktor? :oops: :D ;)
 

zetor 6441

Zetor Sezialist
Dabei seit
31.07.2012
Beiträge
376
Ort
39393 Warsleben
Traktor/en
Zetor 5011, Zetor 5211, Zetor 6441 Proxima und Zetor 7745 turbo
Auf der Riemenscheibe ist keine Markierung, sie ist auf der Schwungscheibe.
Bist du sicher das der Motor neu ist, ich denke mal nicht ist bestimmt nur überarbeitet. Las mal bitte die Düsen testen, wen der heiß gefahren war sind die kaputt.
 

forterra

Mitglied
Dabei seit
20.01.2014
Beiträge
2
Traktor/en
Zetor 9540
Vielen Dank für die antworten. Der Motor ist warscheinlich ein Rumpfmotor deshalb ist der Zylinderkopf, Einspritzpumpe und Nebenaggregate die alten. Habe ich bei genauem begutachten an den Farbunterschieden gesehen. Deshalb denke ich das beim Einbau der Einspritzpumpe eventuell etwas schief gelaufen ist. Ventile habe ich schon eingestellt. Düsen werden demnächst auch noch überprüft. Die information mit dem "neuen Motor" habe ich vom Vorbesitzer welcher aber ein technischer Laie ist. Dieser hat alles in einer kleinen Werkstatt machen lassen. Mfg forterra
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.751
Ort
Wiedemar, Queiser Str. 1, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Hallo,

dann wäre es ja auch noch möglich, das die alten Ventile (wieviele Betriebsstunden hat er denn) nun zwar eingestellt, aber womöglich eben doch nicht mehr dicht sind - auch das kann zum Motorqualmen führen...

In welcher Farbe qualmt er denn nun? Weiß, blau, schwarz oder eher grau? :denk3
 
Top