Frage Kupplung Zetor 5211 schließt sporadisch nicht

Schrotti5211

Schrotti5211

Mitglied +
Dabei seit
1.02.2015
Beiträge
11
Ort
Graitschen
Traktor/en
Zetor 5211 Steyr955a
Hallo Gemeinde,

unser 5211 hat das problem das nach kurzem Betrieb die Kupplung nicht mehr schließt.
Den Geberzylinder und die Leitung haben wir schon gewechselt ohne Erfolg.

Beim Betrieb baut sich Stück für Stück im System ein Druck auf der dann nicht zurückgeht bis die Kupplung schleift der Fehler tritt aber nicht immer auf.:denk3

Hat jemand Erfahrung mit diesem Fehlerbild ?
 
Wie alt ist die Kupplung (wegen Verschleißzustand)?
Wie oft musst/kannst du kuppeln, bevor der Fehler auftritt?
Belüftung im Bremsflüssigkeitsbehälter ist intakt?
Habt ihr am Kupplungspedal oder unten am Gebergestänge was verstellt?
 
hi

das hört sich nach zugeqwollenem Bremsschlauch an. ein paar mal pumpen und der Nehmerzylinder ist voll und der schlauch lässt nix mehr zurück. wenn der fehler da ist einfach mal den Schlauch leicht lösen / oder die entlüfter Schraube öffnen. Es sollte dann wieder gehen... zumindestens bis der Nehmerzylinder wieder vollgepumpt ist.

MfG
 
Interessant. :like

Also brauch er nur noch den Schlauch tauschen, entlüften und gut.


Zugequollene Bremsschläuche hatte ich noch nicht, nicht mal bei 40 Jahre alten am Trabant. :)
 
Also zu gequollene Kupplungsschläuche hatte ich auch noch nicht. Weder am Zetor noch bei meinen anderen Traktoren.;)
 
Na möglich ist es schon - wenn ich mir so die Gummi-Qualitäten heute ansehe. Dazu mach ich aber eh bald mal noch nen extra Thema auf mit "schockierenden" Fotos. :D ;)
 
Danke für die rasche Hilfe.:like

Der Schlauch ist es nicht der Fehler war vor dem neuen Schlauch und Geberzylinder schon da.
Verstellt haben wir nichts.

Die Kupplung ist ca 1200Bh drin und noch orginal
sonst alles iO. wie oft man kuppeln muß ist unterschiedlich.
 
Hallo aus Frankreich

Hatten wir bei eine 4511 , Kupplunsscheibe und Welle rostig .
 
Ich habe ab und zu das gleche Problem mit der Kupplung.
Und mein 5211 hat einen Wandler ... hängt das damit zusammenn? Wenn ja, wie?

frieda
 
Hallo Leute,
ja er hat einen Unterlaststufe (Wandler ) diese funktioniert auch einwandfrei.

hatte auch schon die vermutung das es damit zusammenhängt aber kann keinen Fehler finden.
 
Die Flüssigkeit wurde erst gewechselt als der geberzylinder neu reingekommen ist.
 
hallo
mach mal bitte bilder von geber und nehmerzylinder
mfg
 

Ähnliche Themen

Jackson
Antworten
11
Aufrufe
471
Joachim
Benny Krosse
Antworten
6
Aufrufe
550
Joachim
Marco u. anny
Antworten
5
Aufrufe
282
oldtimerfreund
Henryk
Antworten
7
Aufrufe
542
Joachim

Ähnliche Themen

Jackson
Antworten
11
Aufrufe
471
Joachim
Benny Krosse
Antworten
6
Aufrufe
550
Joachim
Marco u. anny
Antworten
5
Aufrufe
282
oldtimerfreund
Marvin
Antworten
32
Aufrufe
1K
Marvin
Zurück
Top