Frage Kupplungsprobleme UT 082

Andy UT082

Mitglied
Dabei seit
2.07.2020
Beiträge
14
Ort
Bützow, Deutschland
Vorname
Andy
Traktor/en
IFA UT 082
Moin, ich habe da ein kleines Problem bei meinem UT 082.
Meine Kupplung trennt leider nicht mehr.
Egal was ich versuche ich bleibe immer im ersten Gang (Kupplung treten geht noch).
Wer kann mir mal nen Tipp geben woran das liegen kann.
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Hallo Andy,

heist - Kupplung treten trennt auch noch die Kupplung, und du kannst so starten und anhalten nur nicht den Gang wechseln, oder versteh ich dich gerade falsch?
 

Bodo

Mitglied
Dabei seit
17.09.2015
Beiträge
738
Ort
68128 Village-Neuf Frankreich
Traktor/en
Zetor 3511, Renault D30, Gärtner T28 ,Gehl Lader 4610
Da Vermute ich mal das etwas mit der Schaltung nicht stimmt Schaltgestänge gebrochen oder Schaltgabel ausgehängt ich würde erst mal den Deckel oben vom Getriebe abbauen und ins Getriebe schauen
oft sind es kleine dinge die große Probleme machen z.B ein gebrochener Stift oder eine Feder usw :wtf:wut5
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.156
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Dem schließ ich mich an, es klingt nach nem Problem im Getriebe drinnen.
 

Andy UT082

Mitglied
Dabei seit
2.07.2020
Beiträge
14
Ort
Bützow, Deutschland
Vorname
Andy
Traktor/en
IFA UT 082
IMG-20200703-WA0026.jpeg Hab dann mal das getriebe geöffnet... Es liegt wohl nicht an dem Hauptgetriebe sondern am kriechganggetriebe... Das sich wohl verkeilt hat und die Kraft auf den ersten Gang überträgt...

Also nun das Getriebe raus Kriechganggetriebe aufmachen und dann mal gucken wo es hängt...

Zapfwelle läuft ohne Probleme...

Oder hat noch einer ne Idee?
 

Andy UT082

Mitglied
Dabei seit
2.07.2020
Beiträge
14
Ort
Bützow, Deutschland
Vorname
Andy
Traktor/en
IFA UT 082
Fehler Gefunden und behoben...
Aufgrund der langen Standzeit und des wenigen Getriebeöls (Vorbesitzer hat sich wohl um nix gekümmert) war die Synchronkupplung von Gang 3 und 4 fest mit dem 4. Gang verbunden (Rost) bissl Öl und leichte Hammerschläge habe das wieder gelöst...

Jetzt läuft er wieder...
Es fehlen nur noch paar Feineinstellungen und dann ist alles schick.
 
Top