Bericht Lichtmaschine Zetor 5011

Sid

Sid

Mitglied
Dabei seit
11.11.2012
Beiträge
271
Ort
Külmla
Traktor/en
5011
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Hallo,
ich hatte neulichdas Problem das die Ladeleuchte immer an war. Zuerst habe ich mir die Lima angeschaut weil neulich schonmal ein Kabel ab war. Dann habe ich an der Lima gewackelt und festgestellt das sie lose war.Beim Ausbau ist mir aufgefallen das der obere Halter in die Lima eingelaufen ist.
Nach kurzer Reperatur, Wiedereinbau und prüfung des festen sitzes funktioniert wieder alles wie es soll.
Die Ladekontrollleuchte ist immer noch lange an geht bei etwas erhöter Drehzahl aber aus. Ladespannung ca 14,4 V auch im Standgas. Woran könnte es noch liegen das die Leuchte so spät ausgeht
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Es braucht bei den alten Limas immer einen kleinen "Schubs" bis die Erregerspannung da ist
 
Die Leuchte geht bei Leerlaufdrehzahl gar nicht aus. Erst ab einer bestimmten Drehzahl ist der "Strom" in der Spüle hoch genug um ein Magnetfeld aufzubauen und den Generatorprozess in Gang zu setzten und Strom zu erzeugen.
Deshalb musst du immer erstmal Gas geben bis die Lampe ausgeht
 
Genau so, ist bei meiner neuzeitlichen auch so, kann aber auch daran liegen das ich eine ausm Pkw/Nkw im 5011 drin habe.

Aber - wenn die mal an war, sollte die Ladekontrolle bei einer Drehstromlichtmaschine nicht wieder angehen, nur weil man im Leerlauf laufen lässt. Leerlauf sind übrigend 650-750 Upm ca. viele regeln den 3 zylinder zu weit runter (unter 600) was der auch nicht soooo mag wohl.
 

Ähnliche Themen

Ähnliche Themen

Maxe85
Antworten
7
Aufrufe
695
Joachim
Markus zetor 5011
Antworten
18
Aufrufe
325
Markus zetor 5011
Micha66
Antworten
9
Aufrufe
2K
Micha66
M
Antworten
6
Aufrufe
464
teufelräuber
Thomas Rensing
Antworten
14
Aufrufe
967
Ruebe
Zurück
Top