Frage Motorkaltstart Zetor 7745 - langes orgeln bevor er anspringt

  • Ersteller des Themas Zetor7745
  • Beginn
Zetor7745

Zetor7745

Mitglied
Dabei seit
11.08.2013
Beiträge
22
Ort
73614 Schorndorf
Traktor/en
7745
Hallo zusammen, ich habe da mal eine Frage.....mein 7745 springt, wenn er über Nacht gestanden, hat nur mit ziemlichem Orgeln an. Egal bei welcher Außentemperatur. Wenn ich hingegen mit der manuellen Kraftstoffpumpe ein paar mal vorpumpe lauft er auf die erste Anlasser Umdrehung an... in die Kraftstoffleitung vom Tank zur Kraftstoffpumpe habe ich bereits ein Rückschlagventil eingebaut, leider jedoch ohne Erfolg. Wenn er ein paar Stunden, oder auch einen halben Tag nicht lief, springt er ebenfalls Tadellos an. Weiß hier noch jemand einen Rat?
Vielen Dank für eure Hilfe!
 
Das Rückschlagventil sitzt an der Rückseite der ESP, in der Rücklaufleitung zum Tank.
Dieses verhindert ein Leerlaufen des Pumpensaugraumes der Einspritzelemente. Oder besser, die Luft kann nicht von der Tankseite her in die ESP gelangen. Mit dem Vorpumpen beseitigst Du die bereits eingedrungene Luft.
Das von Dir montierte Ventil in der Saugseite der Vorförderpumpe bringt soo nichts. ;)

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

So sieht´s aus... und zerlegt. Quelle: meins
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Hallo Dettl, vielen Dank für deine Antwort! Ich hatte davon schon mal irgendwo gelesen, und mir die Sache auch mal an der ESP angeguckt und leider feststellen müssen, dass zwischen der Rückseite der ESP und dem Motorbock verdammt wenig Platz ist. Konntest du das Rückschlagventil Ausbauen ohne die ESP abzubauen?
Gruß, Johannes
 
Ja, das geht. Eventuell den Abgaskrümmer lockern und/ oder auch das linke Haubenblech demontieren.
Einspritzleitungen auch weg, so sollte gehen.
Wenn ich da mit meinen Pranken hin kam,... :D
Das Einfädeln ist etwas Fummelei und neue Dichtringe nicht vergessen, entweder ALU oder Kupfer geglüht. :zufrieden2
Aah, Johannes heißter, :like.
 
Beim 4zylinder kommt man da relativ gut ran
 
in die Kraftstoffleitung vom Tank zur Kraftstoffpumpe habe ich bereits ein Rückschlagventil eingebaut, leider jedoch ohne Erfolg.
Wofür das?
Wenn...
- Dieselleitung vom Tank zum Vorfilter zweifelsfrei dicht
- Kraftstoffhandförderpumpe dicht
- Dieselvorfilter (Glasfilter) dicht
- Rückschlagventil in der Kraftstoffförderpumpe (das hinter der fetten Madenschraube mit Schlitz) intakt
- und auch die Druckseite, ab Förderpumpe über die Filter bis zur ESP dicht
- ESP DBV/Rückschlagventil hinter der ESP dicht - das soll in der ESP vor den Pumpenelementen einen Mindest- und Maximaldruck halten.
dann springt der auch ohne zusätzliche Ventile (neue, zusätzliche Fehlerquellen) problemlos auch nach Monaten noch an.

und leider feststellen müssen, dass zwischen der Rückseite der ESP und dem Motorbock verdammt wenig Platz ist. Konntest du das Rückschlagventil Ausbauen ohne die ESP abzubauen?
Noch ein Hinweis zum Ventil hinten an der ESP:
es gibt dieses original von Motorpal und als Nachbau, das original Motorpal bekommt man leicht eingebaut, das Nachbau hat einen etwa doppelt so hohen Kopf der Verschlussschraube was dann beim Einbau oftmals echte Platzprobleme bereiten kann und es nötig machen kann die ESP zu verschwenken um es zu ersetzen. Daher vielleicht schauen das man ein originales kauft, auch wenn es paar Cent teurer ist. :) Funktionieren tun beide, aber der Nachbau baut sich oft schlechter ein.
Das auf dem Foto von Dettl ist ein organales mit flachem Kopf - ich hab solche auch am Lager.

neue Dichtringe nicht vergessen, entweder ALU oder Kupfer geglüht.
DAS sollte man rot und fett schreiben. Wenn vorhanden, am besten wirklich die Alu-Dichtringe in gleicher Größe, die sind weicher und dichten so einfacher ab. :like
 
Hallo Joachim, vielen Dank für deine Ergänzungen!
ich habe bereits sämtliche Schläuche samt Alu-Dichtringen erneuert...ebenso die Handpumpe (Bosch) und Kraftstoffförderpumpe (Motorpal). auch der Vorfilter ist dicht und hat einen neuen Gummiring und Alu-Dichtringe bekommen. Meiner Meinung nach müsste da alles dicht sein....
Meinst du mit dem "ESP DBV/Rückschlagventil hinter der ESP" das Ventil das Dettl oben erwähnt hat?
Grüße, Johannes
 
Schlauch zum Tank - da Saugseite, denkt man oft der ist dicht obwohl er doch Luft rein lässt.
Ich mach da wenns not tut auch mal 2 Schlauchschellen drauf an einen Stutzen. Nicht schön, aber dicht.

Allerdings glaub ich nicht das der es bei dir ist, wenn du problemlos vorpumpen kannst. Neue Förderpumpe (auch Motorpal) heist nicht zwingend = kein Ärger. Siehe mein Thema mit dem 2011 und fest gegangener neuer orig. Motorpal Förderpumpe. Bei mir war/ist der Diesel schuld. Überlagert, Dieselpest...

Meinst du mit dem "ESP DBV/Rückschlagventil hinter der ESP" das Ventil das Dettl oben erwähnt hat?
Ja, exakt.
 
Hallo zusammen, gestern habe ich endlich das neue DBV an der ESP eingebaut. Es ging tatsächlich "relativ" gut...das Ventil das drin war, war eigentlich gar keines mehr....die Feder samt Kugel haben gefehlt, weiß der Kuckuck warum...umso größer war meine Hoffnung auf den Startversuch heute früh. Leider jedoch genau das selbe Problem wie vorher....nach 5-6 mal Pumpen startete er problemlos.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Was hast du bis jetzt schon alles gemacht?
 
Hallo Florian, guck mal weiter oben, da hab ich alles beschrieben, eigentlich so hatte ich geglaubt müsste jetzt alles neu und Dicht sein....ich Starte mit voll getretenem Gaspedal. Ich hab dann immer kurz den Eindruck dass er anspringt und dann geht es ins Orgeln über....also wieder Pumpen....
Gruß, Johannes
 
Wie viel läuft denn beim Startversuch aus der Rücklaufleitung der Düsen?
Evt ist der Düsendruck ja zu hoch eingestellt bzw die Düsen sind zu
 
Hallo Stefan, das habe ich noch nicht überprüft, ich weiß ehrlich gesagt auch nicht wie ich das machen soll...
Gruß, Johannes
 
na deine 4 Einspritzdüsen sind doch oben drauf mit einem Schlauch verbunden, der zurück zur ESP und dann in den Rücklaufschlauch zum Tank geht.
Den trenn mal von der Tankleitung und steck das Rohrende in eine Flasche. Dann siehst du ja ob überhaupt Diesel gefördert wird weil das ja auch gleichzeitig der Überlauf der ESP ist.
Andernfalls kannst du auch die Leitung oben an den ESDs ab machen. gibt dann ein kleines bisschen schweinerei.

Hattest du die Düsen schon mal draußen bzw die Köpfe runter?

Du könntest auch die Düsen alle ausbauen, an die Druckleitung anschließen und sie in Flaschen stecken um dir das Sprühbild anzuschauen und die Fördermengen zu vergleichen.
 
guck mal weiter oben, da hab ich alles beschrieben, eigentlich so hatte ich geglaubt müsste jetzt alles neu und Dicht sein....
Also ich mach da mal ne Liste draus, sonst sucht man sich ja zu tode: ;)
- zus. Rückschlagventil in Saugleitung vom Tank
- sämtliche Schläuche neu samt Alu-Dichtringen
- die Handpumpe (Bosch) neu
- die Kraftstoffförderpumpe (Motorpal) neu
- der Vorfilter ist dicht und hat einen neuen Gummiring und Alu-Dichtringe bekommen
- Rückschlagventil neu (Motorpal)

Wenn ... das nun alles Dicht ist bleiben da noch:
- Dieselfilterdichtung (Hauptfilter)
- klemmende Dieselförderpumpe (so fings bei meinem Zetor 2011 nach nur 10 Einsatzstunden mit neuer Motorpal Förderpumpe wegen der einschleichenden Dieselpest auch an!) wegen Belags auf dem Förderkolben
- Tank voll? wenn nein, mal mit vollem Tank probieren, nicht das am Ende ein gerissenes Saugrohr Probleme macht

Der Test von Stefan ist eine gute Idee - bei Vollgas beim Start, sollte da eigentlich sofort überschüssiger Diesel kommen, solange er nicht hoch dreht.
 
Hallo Joachim, du hast ja oben bereits alles zusammengeschrieben... :like auch die Dichtungen der Dieselfilter ersetze ich bei jedem Filterwechsel. Klemmende Förderpumpe kann ich auch so gut wie ausschließen, weil das Phänomen auch bereits mit der alten Pumpe auftrat, deswegen hatte ich die Pumpe ja ausgetauscht. Auch der Füllstand des Tanks hat keinen Einfluss, ob voll oder (fast) leer, immer dasselbe.
Den Tipp von Stefan habe ich noch nicht umgesetzt, das wäre dann das nächste.
Die Köpfe hatte ich noch nie runter, auch an den Einspritzdüsen hab ich noch nie was gemacht, weil der Schlepper sonst echt super läuft, Raucht nicht und klingt gut. Er hat jetzt ca.2500h gelaufen.
Selbst wenn ich z.B. im Wald bin und der Schlepper 4-5 Stunden nicht lief, springt er tadellos an, außer am nächsten Morgen...:hmm5
 
Könnte dann auch die Möglichkeit sein dass die Düsen lecken.
Dann läuft das System auch leer und zieht Luft.
Qualmt er denn einmal kurz kräftig wenn du ihn lang Orgeln müsstest?
 
Das Überstromventil an der pumpe mit Usit Ringen einbauen. Müssen wir beim 7341 alle paar Jahre machen. Ansonsten einfach mal neue Dieselschläuche ziehen überallhin, da reicht ein riss den du nicht siehst und die Scheiße verläuft dir. An den Düsen liegts eher weniger wenns beim vorpumpen wes ist, da sollte er trotzdem noch ordentlich orgeln da er erst ESP leitung füllen muss. Am besten gemerell Usit nehmem, dann ist definitiv dicht. Vor allem Beim Überstromventil.
 

Ähnliche Themen

Ähnliche Themen

Joachim
Antworten
0
Aufrufe
616
Joachim
G
Antworten
8
Aufrufe
711
gitsch
H
Antworten
5
Aufrufe
341
Waity
Fredi007
Antworten
10
Aufrufe
606
Zetor_By
Fredi007
Antworten
8
Aufrufe
570
Fredi007
Zurück
Top