erledigt Anschluß Anlasser

frieda

frieda

Moderator
Team
Dabei seit
20.07.2014
Beiträge
1.507
Ort
Ostsachsen, 01877
Vorname
Michael
Traktor/en
5211,
7441 Proxima Eko
Hallo zusammen!

Kann mir jemand sagen, wie man den Anlasser am 5211 richtig anschließt?
Hab es mir beim abbauen nicht richtig gemerkt...:oops:

Wenn ich so anschließe wie ich es mir denke, dreht der Anlasser schon beim Umdrehen des Hauptschalters. Ohne das ich den Schlüssel/Starterknopf betätige.

Danke!

frieda
 
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


"M" (17) ist der "Motor" des Anlassers... ist zwar nicht soo groß, aber zu erkennen. Größer kannst du es in der Literatur Rubrik hier auf zetor-forum.de herunter laden. :like
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Joachim, danke für den Plan!
Den hatte ich schon in der Mache. Bin aber nicht schlau daraus geworden... leider.

Am Anlasser gibt es ja nicht viel falsch zu machen.
Ein Steckkontakt - ist logisch.

Die zwei roten Drähte und Batterie-Minus?!? (glaub ich). Dafür gibt es zwei Anschlußschrauben. Aber was gehört wohin???:ka:

frieda
 
Am Anlasser hast du eigentlich nur 2 Anschlüsse: Am Schraubanschluss kommt Batterie + und der Ladestrom von der Lichtmaschine dran und der Steckkontakt ist Start + vom Starterknopf im Amaturenbrett.

Hier mal die rustikale Variante :D
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Masse geht hier an eine Befestigungsschraube des Anlassers (normal bekommt der Masse von der Kupplungsglocke) und Plus kommt direkt von der Batterie (wie auch normal üblich). Um dann zu starten hab ich schlicht noch ein kleines Kabel auf den Steckkontakt am Anlasser gesteckt und dieses dann zum anlassen mit Batterieplus beaufschlagt. Kurzum, das Batterieplus am Anlasser versorgt vordergründig den Anlassermotor und das Start-Plus (Steckkontakt) den Zugmagneten welcher dann Plus für den Motor freigibt.

So sah das bei mir mit dem alten Anlasser aus:
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Hattest du nur den Anlasser draußen oder auch Teile vom Kabelbaum?
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du bist genial Joachim. Was du alles so fotografierst... cool!

Ich glaube, ich habe meinen Anlasser kurz geschlossen :lala

Werd es heut richten und ein Foto machen.

Einen schönen Tag zusammen!

frieda
 
Na ich sag mal Handy und meinem Alzheimergedächtnis sei dank. ;) Das sind halt zwei gewichtige Gründe für Fotos. Von der Instandsetzung meine 5011ers hab ich es immo auf über 3.000 Fotos geschafft ;) :D Aber ich freu mich auch jedes mal, wenn solche Fotos dann auch anderen nützen... :like
 
So, hab heute den Anlasser richtig angeklemmt.
Hatte ihn wirklich kurzgeschlossen... :haue2

Alle Kabel gehen an den (bei mir) oberen Anschluss plus Stecker vom Starterknopf.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Etwas unscharf. Aber wer weiß wo es ist, kann etwas damit anfangen.

Demzufolge ist das Thema gelöst!

Danke Joachim.

Weiter geht es nun hier.

frieda
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Zuletzt bearbeitet:
Ähhmmmm, wie setzt man nachträglich ein Thema auf "gelöst"?
Hab in der Hilfe nichts gefunden...
 
Im Thema, über dem ersten Beitrag "Thema bearbeiten" klicken und dann sollte es sich finden... ;) Habs mal als gelöst markiert. :like
 
...über dem ersten Beitrag "Thema bearbeiten" klicken...

Das sieht bei mir nur so aus. Sehe kein "Thema bearbeiten". :ka:

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Auch nicht in meinem (von mir erstellt) anderen Thema.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Hab mich schon ab- und wieder angemeldet. Keine Änderung.:denk2:
Wie man sieht bin ich aber online. Vielleicht erkennt mich das Forum ja noch nicht, weil ich neu bin... :pc

frieda
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Ne - dann wirds so sein das da ne Zeitbegrenzung eingestellt ist, muss ich mal nachsehen, innerhalb der das geht. Wäre im Fall von "gelöst" markieren freilich blöd. Ich kümmer mich drum, muss aber erstmal den Kalender fertig bekommen. ;)
 
Keine Hektik.
Ist ja mittlerweile auf gelöst gesetzt.

frieda
 

Ähnliche Themen

Ähnliche Themen

hermann111
Antworten
10
Aufrufe
3K
Joachim
Zurück
Top