Frage Hydraulikproblem 5011

Hagen_p

Hagen_p

Mitglied
Dabei seit
6.10.2012
Beiträge
285
Ort
Deutschland, Schkopau
Vorname
Karsten
Traktor/en
Zetor 5011
Eigenbau-Traktor mit Deutz-Motor
Hallo liebe Gemeinde,

ich hab ja seit meiner Kupplungsreparatur gefühlt etwas Trödel beim Heben des Ladearms.
Im Standgas hebt er nur ganz langsam bei höherer Drehzahl gehts dann besser.

Heute auf dem Weg zur Tanke sackt auf einmal mein Heckgewicht auf die Straße. Arm ging auch nicht mehr zu heben.
Kurz angehalten und dann ging es wieder.
Ist dann noch einmal passiert und bei Ankunft auf dem Hof ging gar nix mehr mit Heben.

Kann doch nur an der Pumpe liegen?

Aber warum ging es mal und dann wieder kurz nicht?

Öl ablassen und anschauen wird sich nicht vermeiden lassen denke ich.

Hatte sowas schon mal jemand hier?

Gruß Karsten
 
Es kann auch das Rohr sein welches von der Pumpe nach oben geht defekt sein.
 
Oder der Filter Restlos verstopft oder auch zu wenig öl drin oder aber die ZW Kupplung rutscht hemmungslos durch
 
Also ne Pumpe geht nicht mal und dann nicht und dann wieder nicht... ;)

Wenn ne Pumpe altert, dann schleichend (Druck und Literleistungsverlust) oder bei Beschädigung von jetzt auf gleich, dann aber dauerhaft.

Hört sich fast mehr nach nem Problem mit den Steuergestängen oder dem Steuerblock an. Aber kannst ja mal beim LaMa Druck und Literleistung messen lassen, dann weiß man woran man ist.
 

Ähnliche Themen

Ähnliche Themen

H
Antworten
2
Aufrufe
684
Joachim
Markus zetor 5011
Antworten
18
Aufrufe
345
Markus zetor 5011
Sid
Antworten
4
Aufrufe
292
Joachim
M
Antworten
6
Aufrufe
469
teufelräuber
Maxe85
Antworten
7
Aufrufe
701
Joachim
Zurück
Top