Betriebsbremse 5211er einstellen

G

Günter

Mitglied
Dabei seit
23.06.2013
Beiträge
11
Ort
Felldorf, Starzach, Deutschland
Vorname
Hansi
Traktor/en
5211
Eigentlich habe ich jetzt alle Arbeiten an meinem 5211er erledigt die notwendig waren zzgl. etwas mehr.
Bei der Betriebsbremse komme ich jetzt aber nicht mehr weiter.
Hab jetzt gestern nochmals alle Leitungen entlüftet, trotzdem zieht die Betriebsbremse unmöglich.
Am schlimmsten ist es beim Rückwärtsfahren. Da kann ich überhaupt nicht dosieren. Wenn ich bremse macht die Bremse, allerdings nur auf einer Seite, komplett zu ( rechts ), so dass es mich fast aus dem Führerhaus haut. Es ist sogar so dass ich danach kurz vorwärts fahren muss dass die Bremse wieder aufmacht.
Auch bei Vorwärtsfahren zieht die Bremse einseitig. Da ist es aber komischer Weise die andere Seite, also links, die stärker zumacht.
Hat jemand eine Ahnung was das sein könnte.
 
Vielleicht der Bremskraftverteiler,funktioniert bei meinem auch nicht mehr zu 100%.Muß ich im Winter mal auseinandernehmen.
 
Mal noch was aus dem Reparaturhandbuch:
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Und dann noch:
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.




Generell - wenn ein Radbremszylinder klemmt, und so hört sich das bei dir an, dann wird man wohl das Portal einmal abnehmen müssen um zu sehen warum und um das Problem zu beheben. Ist einiges Arbeit aber kein Hexenwerk. :like
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Ähnliche Themen

Ähnliche Themen

Hans 4712
Antworten
1
Aufrufe
396
Joachim
P
Antworten
5
Aufrufe
2K
Joachim
W
Antworten
1
Aufrufe
1K
Ruebe
Zurück
Top