Frage Fahrkupplung am Zetor 3011 tauschen.

  • Ersteller des Themas hermann111
  • Beginn
hermann111

hermann111

Mitglied +
Dabei seit
26.04.2015
Beiträge
28
Ort
95183 Münchenreuth
Traktor/en
Zetor 3011
Hallo,
die Fahrkupplung an meinem 3011 dürfte hinüber sein. Zumindest dreht der Motor weiter beim z.B. Anfahren mit großer Last sondern dreht munter weiter. Verbrannt stinken tut aber nichts.
Bevor jetzt was größeres passiert oder was kaputt geht - dafür gibts ja Ersatzteile.
Nun zu meiner Frage: Was brauch ich alles an Teilen. Fahrkupplungslamelle ist klar. Aber was noch? Federn Schrauben Lager??? Werkstatthandbuch hab ich, Et-Liste auch.
Passt die Zeichnung vom Montagedorn ( 5011) hier aus dem Lexikon auch bei mir? Wenn nein wo bekomm ich eine Zeichnung?

Außerdem soll der Auspuff der bei mir nach hinten geführt ist nach oben gelegt werden. Beim Anhängen von Seilwinde, Anhänger usw. gehts ja kaputt da hinten so stinkt das!
 
Hallo Hermann,
Bevor jetzt was größeres passiert oder was kaputt geht - dafür gibts ja Ersatzteile.
:like richtig.

Da wirst du wohl zunächst trennen müssen und mit guten Fotos können wir dir dann sicher weiter helfen. Theoretisch reicht die Fahrkupplungsscheibe - praktisch kann das aber auch schnell ne größere Liste werden, wenn mehr kaputt ist. ;)

Passt die Zeichnung vom Montagedorn ( 5011) hier aus dem Lexikon auch bei mir? Wenn nein wo bekomm ich eine Zeichnung?
Ich würde mal von ja ausgehen, da der 3011 z.B. das selbe Pilotlager hat (6304 Z) (das bitte auch genau prüfen, wenn du ihn mal trennst. Sicher bin ich mir da aber nicht ganz. Die Maße für einen passenden Dorn kannst du aber wenn er getrennt ist auch recht schnell selbst ermitteln, anders hab ich es z.B. auch nicht gemacht.
Ich kann dir mal die Maße für die Einstelllehre der Kupplungshebel hier noch mit rein packen, das steht dir ja auch noch bevor.

Außerdem soll der Auspuff der bei mir nach hinten geführt ist nach oben gelegt werden. Beim Anhängen von Seilwinde, Anhänger usw. gehts ja kaputt da hinten so stinkt das!
Hier sollte ein Austausch des Auspuff-Knie und ein neuer Auspuff reichen. :)
 
Ach ja - Bilder vom Zetor nicht vergessen. ;)
 
Meine Einkaufsliste:
Luftfilter, ein Verschluss fehlt
2x 995043 Splint
1x 991302 Schnellspanner
1x 991304 Schellenhaken
Auspuff nach oben
1x 951403 Dichtung
1x 951404 Knie
1x 951405 Schalldämpfer
1x 990984 Schraube
2x 994204 Mutter M10
1x 952022 Scheibe 6,1
2x 994507 Scheibe 10,2
1x 994902 Splint
1x Auspuffklappe damits nicht reinregnet
Fahrkupplung
1x 3001-1166 Kupplungsscheibe (hier bin ich mir nicht ganz sicher ob das richtig ist)

Könntet Ihr mir bzgl. der Kupplungsscheibe helfen ob das so richtig ist?

Gruß
Hermann
 
Die Arbeiten haben begonnen, zuerst mal den alten Auspuff ab. Höchste Zeit, ein Loch neben dem Anderen, keine Dichtung am Flansch. Kein Wunder daß das so gestunken hat.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Ah, ok. sorry. :)

Willst du den nach unten, hinten lassen, oder auf oben umbauen?
 
Erster Beitrag... :D :lala
 
So Auspuff ist erledigt. Was mir jedoch aufgefallen ist: Am meuen Auspuffknie ist unten ein kleines Loch wo Abgase rauskommen. Ich denke mal das ist so gewollt, wenns oben in den Auspuff reinregnet muß ja das Wasser irgendwo wieder raus. Ich mach ja aber eine Klappe oben drauf, da kann das Loch ja eigentlich zu??
Jetzt sind mir aber noch einige andere Sachen aufgefallen: Am Kühlerverschluß ist ein Loch, daneben ist ein Röhrchen, das passt genau dahin. Kann man doch sicher weichlöten?
Den Dekompressor hab ich auch gefunden, außer dem Hebel und der Öse ist aber sonst nix mehr davon übrig.
Lichtmaschine ist auch kaputt, es lassen sich an den Anschlüssen nur noch 0,8V messen. Das könnte der Rückstrom vom Regler sein.
Hier die Bilder
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Na der sieht doch schon ganz anders aus mit dem neuen Auspuff... :like

Kleiner Tipp zu dem Loch im Knie: Bei meinem ist da ein Splint locker drin. Kopf/Öse vom Splint guckt unten raus.
Das hat den Effekt, dass Wasser immern noch raus könnte, falls es denn irgendwie rein kommt. Abgase kommen aber so gut wie keine raus...
Vielleicht eine Überlegung wert!?!

Gruß

frieda
 
Jetzt sind mir aber noch einige andere Sachen aufgefallen: Am Kühlerverschluß ist ein Loch, daneben ist ein Röhrchen, das passt genau dahin. Kann man doch sicher weichlöten?
Ja, sollte gehen. Das ist der Abfluss bei Überdruck im System.

Den Dekompressor hab ich auch gefunden, außer dem Hebel und der Öse ist aber sonst nix mehr davon übrig.
Der hat ne Dekompression? :denk2:


Mit der Lichtmaschine hast du Recht, würde ich auch so sehen. :like
 
Jap haben die. kleiner silberner T Griff rechts unter dem Lenkrad.

Ich bin nachher eh bei meinem Ich mach dir ein paar Fotos was außer dem Hebel noch da sein sollte.
 
Dekompressionshebel am Motor hatte meiner ursprünglich auch noch dran, aber ich Frage mich wozu eigentlich. Der springt doch auch bei niedrigsten Temperaturen noch an.:denk

Ok, jetzt fällt es mir wie Schuppen vor die Augen. Da gab es ja noch ne Kurbel dazu und ohne Dekompressionsanlage ist das mit dem Ankurbeln sicherlich nicht so lustig.:hehe
 
Stimmt... die ersten waren ja noch mit Kurbel zu haben. :like
 
Jap deswegen hatten die Motorhauben auch das Loch vorne.

Hab mal Bilder vom Dekompressor und dem Bowdenzug dabei.
Kannst ja mal suchen was bei dir noch da ist.
Ich vermute mal es fehlt nur der Bowdenzug?

lg, Axl

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Ich habe vor den Deko Bowdenzug an meinem 2011 wieder zu aktivieren...aus Spaß an der Technik....
Hat jemand Erfahrung mit Ankurbeln? Bekommt an ihn "for show" auch als untrainierter gestartet....oder die Kurbel besser als Deko an die Wand hängen?
 
Lichtmaschine ausgebaut, zerlegt, gereinigt. Die Kohlen waren fest. Probelauf nach Wiedereinbau: alles Paletti.

Dann mal ran ans trennen. Die Kabel hab ich einfach durchgezwickt, da kommen Steckverbinder ran, etwas problematischer war dann schon die Spritleitung. Der Absperrhahn ist im Eimer, eine Verschraubung mit Stopfen schaffte Abhilfe. Außerdem hats der Anschluß vom Fernthermometer nicht überlebt. Festgegammelt, muß wohl neu.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Ähnliche Themen

Manni
Antworten
20
Aufrufe
1K
Florian_7745
Manni
Antworten
20
Aufrufe
722
Manni
Pascal3011
Antworten
0
Aufrufe
221
Pascal3011
Marco u. anny
Antworten
5
Aufrufe
282
oldtimerfreund
Benjamin_85
Antworten
107
Aufrufe
5K
Joachim
Zurück
Top