erledigt Motor geht während der Fahrt aus (Zetor 5945)

uli

Mitglied
Dabei seit
6.03.2014
Beiträge
95
Ort
Finnland Kemijärvi
Traktor/en
Zetor 5945 Allrad
Nuffield M4
Powerfab 360WD (Bagger)
Hallo in die Runde,

heute Morgen ist der Filius mit unserem Zetor in die Berufsschule gefahren. Der Motor ging während der Fahrt nach ca 3 km aus. Ließ sich zwar wieder starten starten aber stotterte danach. Mehr wissen wir noch nicht, er musste in den Unterricht.
Wir haben -12 Grad und Winterdiesel drin. Mit dem Motor gab es bisher keine Probleme. Nur bei der letzten Holzaktion war der Auspuff aussen feucht. Allerdings hatten wir da ständig Kurzbetrieb nur zum wegstellen der Holzsäcke. Das war nach einer längeren Fahrt weg.
Da ich keine Erfahrung mit dem Motor und Motoren an und für sich habe bin ich für jeden Tipp dankbar. Klar checken wir gleich alle Betriebsmittel etc.
Kann ich die Abdeckungen der Zylinder einfach öffnen um an die Zylinderköpfe zu kommen? Was muss ich beachten? Gibts einen Forenbeitrag der und weiterhilft? Ich habe heute Vormittag wenig Zeit zu suchen.

Danke
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.283
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Kontrollier mal auf Wasser in den Filtergehäusen... und ob die Filter an sich sauber sind.

Geht er generell aus oder nur bei bestimmten Drehzahlen?

Man kann auch die geförderte Dieselmenge der ESP messen, dazu müssen nur die Leitungen zu den Düsen an diesen ab und jeweils ein Schlauch drauf und den Diesel in Messbechern auffangen. Da sollten sich keine Unterschiede zeigen, also alle gleich viel Diesel bekommen.

Ansonsten bin ich zumindest im Moment überfragt ohne mehr Input. ;)
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.283
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
-12°C ? brrrrrrr.... :kalt
 

uli

Mitglied
Dabei seit
6.03.2014
Beiträge
95
Ort
Finnland Kemijärvi
Traktor/en
Zetor 5945 Allrad
Nuffield M4
Powerfab 360WD (Bagger)
Er lief wieder normal als es Mittags ein paar Grad wärmer wurde. Habe jetzt mal neue Dieselfilter besorgt. Muss ich beim Wechsel etwas besonderes beachten ausser
Tankleitung absperren, Dichtungen wechseln, Filterglocke wieder mit Diesel füllen, Vollgas Start um Luft raus zu saugen....
Ist es besser beide gleichzeitig zu wechseln oder zwischendurch laufen lassen (wg Entlüftung)?
 

uli

Mitglied
Dabei seit
6.03.2014
Beiträge
95
Ort
Finnland Kemijärvi
Traktor/en
Zetor 5945 Allrad
Nuffield M4
Powerfab 360WD (Bagger)
Handbücher sind mal wieder im Sommerhaus.....immer gerade dort wo man nicht ist.
 

Dettl

50 Super Auskenner
Dabei seit
16.12.2012
Beiträge
1.168
Ort
Penig
Vorname
Detlev
Traktor/en
2 Zetor 50 super, IHC 633, Mc Cormick D212 (in Pflege)
Hallo Uli!
Bei minus 12 Grad ist bestimmt ein wenig Kondenswasser in der Dieselsaugleitung gefroren, später wieder getaut, deshalb lief er wieder.:hehe
Ein Tip von mir: Fülle beim Tanken einen Schluck Spiritus oder hochprozentigen Industriealkohol mit in den Tank, das bindet das Wasser und Einfrieren ist Vergangenheit. Das mache ich vor jeder Wintersaison an allen unseren Traktoren, bin noch nicht liegengeblieben.:cool:
Zum Entlüften:
Die Filtergehäuse haben doch jeweils eine Entlüfterschraube, wird wohl M6 (10er Schlüsselweite oben auf dem Gehäuse) haben. Erst Entlüfterschraube vom Grobfilter lockern, mit Handförderpumpe solange pumpen bis Diesel blasenfrei austritt, Schraube schließen, 2. Entlüfterschraube (Feinfilter) öffnen, wieder Pumpe betätigen bis zum Dieselaustritt, dann eventuell noch ESP entlüften oder so probieren ob er anspringt. Wenn nicht kann auch noch eine Einspritzleitung gelockert werden um die Luft aus der ESP zu bringen.
Laufenlassen während des Entlüften bringt nichts, da er mit Luft in der Leitung gar nicht erst anspringt.
Die Filterglocken füllen würde ich nicht machen, wäre mir die Sauerei bei meinen zittrigen Händen zu groß, außerdem riechen dann die Griffel zu streng.:rofl:

Grüße Dettl
 

uli

Mitglied
Dabei seit
6.03.2014
Beiträge
95
Ort
Finnland Kemijärvi
Traktor/en
Zetor 5945 Allrad
Nuffield M4
Powerfab 360WD (Bagger)
Hallo zusammen,
die ganze Aufregung war der Rede nicht Wert, aber wenn es hier in Richtung Winter geht macht jedes unerwartete Mucken nervös. Wenn Du einen Traktor kaufst und der Vorbesitzer sagt er habe gerade die Filter gewechselt - dann wechsel sie trotzdem. Wir sind seit dem Kauf relativ wenig gefahren. Im Bild die alten Filter, an denen der Klitsch schon fast ganz abgelaufen war. Das waren übrigens 2 Feinfilter hintereinander. Interessant: Mein Autozubehörschop am Polarkreis hatte die Filter an Lager :lol
@ Detti: Ich kann nur empfehlen die Filterglocken vor der Montage mit Diesel zu füllen, das mache ich mit meinem Ford Ranger auch so. Vor dem Filterwechsel den Motor warm laufen lassen. Dann springt er mit fast voll gefüllten Filterglocken nach dem Wechsel ganz normal an - zuckt nur 1-2 mal wenn die Luft rauskommt. Also ganz ohne Handpumpe.

Dieselfilter.jpg
 

frieda

Zetor-Schlosser
Mitarbeiter
Dabei seit
20.07.2014
Beiträge
1.495
Ort
Ostsachsen, 01877
Vorname
Michael
Traktor/en
5211,
7441 Proxima Eko
Cooles Foto...
meine Filter sahen noch "besser" aus... waren noch die originalen von 1987!!! :bibber

Dafür hat der Traktor keine 3.000 h runter.

Grüße aus dem nebligen Sachsen

frieda
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
16.283
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Und nicht vergessen - es sind zwei verschiedene Filter. Grob und fein.... ;)

Danke fürs Feedback und für das Foto. :like
 

uli

Mitglied
Dabei seit
6.03.2014
Beiträge
95
Ort
Finnland Kemijärvi
Traktor/en
Zetor 5945 Allrad
Nuffield M4
Powerfab 360WD (Bagger)
Es war doch noch nicht gelöst! Jetzt aber!
Im letzten Winter ist er nach dem Filterwechsel zwar wieder gelaufen und hat den Sommer durchgehalten. Wir haben zur Sicherheit alle Dieselschlauchleitungen ausgewechselt.
Bei -20 Grad in diesem Winter fing das Theater aber wieder an. Er ging aus, startete aber wieder und man konnte weiter fahren. Innerhalb von ein paar Tagen passierte das immer wieder. Wir haben dann
- die Filter gewechselt (waren aber blitzsauber)
- den Diesel entflockt (war aber nur ganz wenig trüb, wir hatten ja Winterdiesel)
- den Tank gereinigt,
- neuen Winterdiesel eingefüllt + Schlick Benzin
- alle Leitungen ausgeblasen
- die minimalst undichte Handpumpe neu gedichtet
- den Grobfilter gereinigt, obwohl da nichts zu sehen war...grrr

Es wurde immer schlimmer, am Schluss kamen wir kaum noch aus dem Hof!
Als wir dann die komplette Dieselpumpe mit Vorfilter gewechselt haben, haben wir den Fehler entdeckt! Fichtennadeln im Übergangsstück vom Schlauch zur Hohlschraube vor dem Vorfilter - bei Frost völlig zu! Wir hatten immer alle Leitungen durch die abgezogenen Schlauchstücke durchgeblasen....nicht aber dieses kurze Teil Richtung Filter.

Man lernt nie aus.
Er springt jetzt natürlich auch super an ;)
 

frieda

Zetor-Schlosser
Mitarbeiter
Dabei seit
20.07.2014
Beiträge
1.495
Ort
Ostsachsen, 01877
Vorname
Michael
Traktor/en
5211,
7441 Proxima Eko
Auf so etwas muss man erstmal kommen.
Gut das ihr den Fehler gefunden habt... :like
 

Dalton

Mitglied
Dabei seit
6.08.2015
Beiträge
873
Ort
Bitcherland - Lothringen _ Frankreich
Vorname
Raymond
Traktor/en
Zetor 5011 - Soméca Som 35 - Baggerlader Case 580 G allrad
Hallo .

So was hatten wir auf der Arbeit : Caterpillar D 6 , lief in der Werkstatt , sobald auf der Baustelle , Ende :wegguck. Leitungen , Filter alles gerüft oder gewechselt , 3 oder 4 Mal Baustelle <==> Werkstatt :wand. Mit der Inspektion Kamera entdeckt das ein Lappen im Tank war . Auf Leerlauf schwimmte der auf'm Diesel aber sobald wir Gas geben wurde der Lappen auf den Ausgang gesaugt :mist.
 
Top