Frage Rauchendes Kabel bei Startversuch

Grissemo

Grissemo

Mitglied
Dabei seit
26.08.2023
Beiträge
13
Ort
Tirol
Vorname
Moritz
Traktor/en
Zetor 7745
Hallo,
Beim Erststartversuch meines 7745 (Nach 15 Jahren stillstand) kam nach ca. 5sek kurbeln etwas Rauch über dem Kuplungspedal, links unterhalb der Lenkung heraus. Außerdem roch es verbrannt. Der Rauch war nicht vom Auspuff. Meine vermutung ist, dass der Anlasser so viel Kraft benötigt hat, sodass ein Kabel angefangen hat zu schmoren. Gibt es eine Möglichekeit zu den Kabeln in der Lenksäule zu kommen, ohne viel zerlegen zu müssen?
 
Servus, das wird du schon geschrieben hast das Plus oder Massekabel sein.
Hast du den Motor zuvor schon mal per Hand gedreht?
Keilriemen abgenommen und geschaut ob die Nebenaggregate laufen?
Ist Wasser im Zylinder?
Der Anlasser kann auch fest sein.

Wie sieht es allgemein mit dem Motor aus?
Motoröl? Zustand der Zentrifuge?
 
So, ich habe es geschafft das Video dazu auf Youtube hochzuladen(im Video ist der Rauch in der Kabine leider nicht zu sehen):
Gehe zu: https://youtube.com/shorts/-LjGlPrq97k?feature=share

Wie im Video zu sehen dreht der Motor, Motoröl wechsel ich vor dem nächsten Versuch. Ich habe unterhalb vom Lenkrad alle abdeckungen abgeschaubt, allerdings kommt man nicht an die Kabel ran. Der Rauch kommt definitiv aus der Lenksäule. Gibt es eine Möglichekeit die große obere Abdeckung der Lenksäule abzunehmen, ohne Pedale oder Lenkrad abzunehmen? Es kann sein, dass der Motor am Anfang kurz gesteckt hat und das den Anlasser überfordert hat. Deswegen möchte ich die Kabel überprüfen.
 
Das +Kabel geht zwischen Motor und Kabine auf dem Getriebegehäuse zum Anlasser.
Die Masse ist hinterm Batteriekasten verbaut.

Die Batterie ist viel zu klein, da brauchst du min ne 143ah um genügend Strom zu haben.
 
Klapp die Motorhaube hoch und schraub das Blech an der Spritzwand der Kabine ab. 4 Schrauben und ein wenig fummeln, dann ist das raus.

Und nochmal, kontrollier echt erstmal alles durch. wenns doof läuft versaust du dir den Motor oder die Karre brennt ab
 
Korrosion ...
... an Kontakten führt zu erhöhten Übergangswiderständen und somit passen weniger Ampere durch die Kabel. Ist das der Fall, kommt zu wenig am Verbraucher an, die Spannung bricht unter Last zusammen. Hohe Widerstände sorgen aber dann auch für steigende Materialtemperaturen und im worst cas führt das dann zum Kabel- und/oder Maschinenbrand.

Wäre das meiner, ich würde den in meine Werkstatt/Scheune schleppen und dann dort erst einmal durch sehen. Fahren kann man den eh nicht, die Bremsen werden fest sein und ob die Kupplung nach 15 Jahren draußen noch trennt... steht auf einem anderen Blatt. Die kann festkleben nach so langer Standzeit draußen.

Wasser wird in den Brennräumen wohl keines sein, zumindest nicht so viel das es noch zu Schäden kommt - er drehte ja, und es kam nichts raus dem Knie raus.

Schleppt ihn ab (nicht an!) wenn möglich, und dann schaut erst einmal wie es um die einzelnen Komponenten bestellt ist.
Noch einmal - ein schöner Schlepper und einer derer, wo es sich beim Zetor fast immer lohnt den wieder her zu richten. :)
 
Danke für die Tips,
Abschleppen wird schwierig da schwer erreichbar, man müsste ihn ziehen(das würde wegen den Bremsen nicht funktionieren oder?).
Sollte ich neben Schläuchen, Flüssikeiten, Wasserpumpe, Filtern und den Kabeln inkl. Kontakten noch was ansehen bevor ich nochmal probiere zu starten?
 
?? Na wenn ihr ihn fahren wollt, müssen die Bremsen doch noch viel besser gehen. ;)
Hinten an den Scheibenbremsen einfach die Gestänge für Fuß- und für Handbremse lockern, dann geht da nichts fest. Und natürlich Schleppstange in ausreichender Größe nutzen, max. 20 kmh und in Kurven langsamer wegen der dann ausgefallenen Lenkhilfe.
 
Ich kenne mich leider garnicht mit Bremsen aus(weiß daher auch nicht wo genau sie fest sind, bzw. wie man sie löst), am besten wäre natürlich sie vor Ort zu lösen damit er zumindest bis zur Straße von selber fahren kann.
 
Jetzt sieh mal zu das der Motor läuft.
Hast schon mal auf die Bremse getreten?
 
Der Motor läuft hoffentlich morgen, heute hatte ich keine Zeit dafür. Die Bremse habe ich natürlich getreten, wirkt alles ganz normal, die Handbremse habe ich noch nicht getestet. Ist die Bremse, wenn sich das Pedal drücken lässt, immer frei? Oder kann sie trotzdem fest sein?
 
Die kann dennoch fest sein.
Was macht die Kupplung?
Im Motorraum ist der Behälter für die Bremsflüssigkeit, ist da noch was drin?
Achtung da darf nur DOT3 rein, kein DOT4...5.....
 
Kupplung lässt sich normal drücken, wirkt aber so als ob sie nicht ganz durchgedrückt werden kann. Der Startschutzschalter hat aber Kontakt. Bremsflüssikeit muss ich morgen nachschauen.
 
Wenn die Bremse und Kupplung nach 15 Jahren draußen stehen noch gehen sollten - nutze den Tag und spiel Lotto, du hast eine Glücksträhne. ;)
 
Motor läuft aber wie vermutet, trennt die Kupplung nicht mehr. Das Pedal lässt sich aber fast schon zu leicht durchdrücken. Ich hätte als erstes die Hydraulikflüssikeit der Kupplung getauscht? Was muss ich dabei beachten?
 
Nach der Standzeit eigentlich alles neu, Geber- und Nehmerzylinder, Schläuche und Leitungen. Ist garantiert alles verrostet, da reichen keine neuen Manschetten und Dichtungen.
 
Nur DOT3 nutzen und anschließend entlüften an Bremszylinder (beide) und Kupplungsnehmerzylinder
 
Ich würde versuchen zu entlüften, mehr wie kaputt wird da eh nix mehr
 

Ähnliche Themen

Zurück
Top