Hallo Vanessa mit Zetor 7745

  • Ersteller des Themas Vanessa
  • Beginn
V

Vanessa

Mitglied +
Dabei seit
26.05.2024
Beiträge
10
Ort
Versmold
Vorname
Vanessa
Traktor/en
Zetor 7745
Meine Traktoren
Zetor 7745
Hi,

ich bin Vanessa, 21 Jahre alt und für meine Generation auch noch "bisl altmodisch", deswegen kein Problem. Ich habe einen Zetor 7745 von meinem Onkel bekommen, allerdings kaum Erfahrung mit Traktoren. Hätte aber sehr viel Freude daran, den Zetor wieder ans Laufen zu bekommen und so vielleicht einen treuen Begleiter für Wald und Hof zu gewinnen. Außerdem würde ich ein paar Leuten gerne beweisen, dass auch ich -jung, pleite, verzweifelt- ok, Spaß beiseite- in der Lage dazu bin, den alleine wieder ans Laufen zu bekommen.
Habe schon die Bremszylinder hinten gewechselt (weil ich weiß, dass die Bremsen nicht richtig gingen) und ein neues Zündschloss eingebaut (weil mir jemand den Schlüssel abgebrochen hat), aber er ist leider noch nicht wieder angesprungen. Steht ein Jahr still. Kann sein, dass ich daher vielleicht die ein oder andere Frage zu dem Modell stellen werde. Werde als erstes aber mal die Bedienungsanleitung studieren..🙈. An dieser Stelle Danke an Joachim dafür.
Entschuldigt bitte, das Bild kommt erst noch. Bin viel im Studium- und Arbeitsstress.

Ganz lieben Dank im Voraus für die Unterstützung. Vielleicht kann ich ja nach dem Reparatur- Projekt auch mal Antworten geben können, anstatt nur Fragen zu stellen.

Liebe Grüße
Vanessa
 
Na dann noch mal offiziell willkommen! ;)

Was für Diesel hatte er im Tank und wie lange stand er? Wenn B7, dann könnte es auch sein das der Dieselkraftstoff Probleme macht (Dieselpest) oder zumindest die Dieselfilter zu sind. Solltes du im Tank, in Leitungdn in der Filterglocke oder Schauglas braune Ablagerungen sehen und der Diesel (Probe in dein Glas machen) minimal trüb sein, könnte auch Dieselpest ein Thema sein/werden wenn er lange steht.
 
Lieben Dank für die freundliche Aufnahme 😊.

Also der stand jetzt etwas über ein Jahr. Ich weiß leider nicht, was mein Onkel getankt hat, aber ich vermute mal stark B7. Kann es denn daran liegen, dass er wegen Dieselpest nicht angeht? Weil ich habe folgendes Problem: Ich kann bzw. konnte den Zündschlüssel nur ein kleines Stück drehen. Das einzige was dann funktioniert ist die Hupe und die Lichter teilweise. Der hat keine Geräusche gar nichts von sich gegeben. Die alte Batterie hatte ich zuvor geladen.

Zu dem Schlüssel noch: Nagelneues Zündschloss. Und jetzt hakt der Schlüssel, ich bekomme ihn weder gedreht, noch rausgezogen. Aber ich denke, ich sollte mal wie gesagt die Bedienungsanleitung bei Zeit durchlesen, vielleicht muss ich ja noch irgendwas zeitgleich bedienen o.ä.?

LG
Vanessa
 
Am Zündschlüssel lässt dk nur die wenigsten 7745 an.
Da ist weiter unten ein startknopf, den musste drücken.
Aber wenn der so lange stand dann erstmal Öle usw prüfen.
 
Danke Christian für den Tipp, den kannte ich schon tatsächlich noch von meinem Onkel, aber das funktioniert leider nicht. Du meinst doch den Knopf hinter der Kupplung, oder? Mit dem Öl und Diesel und Co. mache ich auf jeden Fall noch.
 
Am kupplungspedal ist ein Schalter der die Zündung nur frei gibt wenn die Kupplung getreten ist.
Den anlasserknopf unterm Zündschloss musste trotzdem drücken

Wenn dann nichts passiert dann ist was nicht on Ordnung...
 
Vlt kommt ja jemand aus ihrer Ecke und könnte mal.drüber schauen och würde jedfalls erstmal.alle filter saubern neuen krafstoff rauf und dann erst Start Versuch unternehmen
 
Vor einer neuen Inbetriebnahme:
  1. Motorölstand prüfen, wenn was fehlt, jetzt erstmal ein 15W-40 Dieselmotorenöl nachfüllen, wenn zu viel drauf ist, berichten wieviel zu viel
  2. Luftfilter kontrollieren (ob sauber, halbwegs)
  3. Kühlmittelstand im Kühler prüfen (sollte ca. einen Daumen breit über den Kühlrippen stehen), wenn was fehlt: Mannol AG11 Fertiggemisch nehmen
  4. Getriebeölstand mit dem Messtab in der Kabine (schlitzschraube nahe der Schalthebel) kontrollieren, solange mehr wie Minimum, ist das für den ersten Start erst einmal OK, später dann mit SAE 80W-90 API GL4 (Mannol) nachfüllen oder besser wechseln
  5. Füllstand der Bremsflüssigkeit prüfen (unter der Motorhaube nahe der Kabine) und deren Farbe mal checken: hell = OK, dunkel = überfällig zum wechseln. Nachfüllen nur mit DOT 3 Bremsflüssigkeit und der Behälter sollte nie leer gewesen sein, sonst müsstest erstmal entlüften und oder das Leck finden.
  6. Dieselfilter ggf. ersetzen, zumindest aber mal nach dem Vorfilter im Schauglas an der ESP schauen, der sollte sauber und der Diesel nicht trüb sein.

Erster Startvorgang (wenn er lange stand)
  1. Diesel vorpumpen (schadet nie)
    Handpumpe an der ESP betätigen bis ein leises surren des DBV auf der Rückseite der ESP zu hören ist.
  2. Handgas auf Vollgas (ja, auch wenn das eigentlich Mist ist vom Thema Verschleiß her, das eine mal muss er durch) um die Kaltstartautomatik zu aktivieren
  3. Zündschlüssel einstecken (ich nehme an er hat KEIN Lenkradschloss) nicht drehen.
  4. Fußkupplung voll bis zum Bodenblech durchtreten (Gang raus)
  5. Startknopf unterhalb des Zündschlosses drücken (maximal 5 bis 7 Sekunden)
Berichten was er gemacht hat, also gedreht oder nicht und wenn gedreht dann ob aus dem Auspuff Rauch kam oder nicht.
 
Vorher Batterie laden nicht vergessen, wenn er ein Jahr stand ist die bestimmt nicht voll.
 
Lieben Dank, ich werde eure Anweisungen am Wochenede befolgen, wenn nichts dazwischen kommt.
"Den Anlasserknopf unterm Zündschloss" ist mir neu, aber werde den mal 'suchen'.
Zu: "Ich nehme an er hat KEIN Lenkradschloss"- er hat Lenkradschloss.

Melde mich dann, wenn es soweit ist nochmal. Bin dank eurer Hilfe sehr optimistisch und freue mich schon wieder auf den Zetor, Danke an alle😊:top:.
 
Zu: "Ich nehme an er hat KEIN Lenkradschloss"- er hat Lenkradschloss.
OK, also die D-West Semex Variante. Dann kanns gut sein dass er keinen Startknopf hat. (bitte bei Gelegenheit dann mal Fotos machen, dann kann gezielter geholfen werden. :) )
Das Schloss bitte vorsichtig behandeln, die Zündschlösser mit Lenkradsperre sind relativ teuer und rar weil selten verbaut.
 
Hallo, ich bins nochmal.
Habe jetzt mal Fotos gemacht. Bin aber noch dabei, mich generell mit dem Traktor in der Theorie auseinanderzusetzen. Möchte ihn nicht durch Unwissenheit kaputt machen.
Bei den Bildern könnt ihr jetzt sehen, dass der tatsächlich keinen Anlasserknopf hat.
Ist irgendwer da draußen, der auch so einen wie ich hat und kann mir sagen, wie der angeht?:help:Weil dazu steht im Handbuch auch nicht viel. Ich würde es einfach ausprobieren sonst mit Lenkrad leicht drehen (normal wie beim Auto mit Lenkradschloss auch) und eben den Knopf unten bei der Kupplung. Vielleicht habe ich den nicht lange genug gedrückt. Und ich bin mir 100% sicher, dass mein Onkel den da unten auch immer gedrückt hat und zwar ohne die Kupplung zu treten. Aber ja ich weiß: Vorher alle Flüssigkeiten kontrollieren und ggf. neu machen. Und Batterie nochmal kontrollieren, ob die vielleicht kaputt ist, weil geladen hat ich sie ja mal. Ich hab's im Kopf:ok:. Finde es nur sehr schade, dass es auf Youtube so viel Sachen gibt, nur nicht, wie eigentlich so ein Trecker funktioniert und wofür die ganzen Hebel sind. Weil das möchte ich eben auch alles VOR dem Anmachen in Erfahrung bringen..

Liebe Grüße😊
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Hallo Vanessa. Kann das sein das der Zetor ein Batteriehauptschalter hat? Denn wenn du den Zündschlüssel reinsteckst sollte zumindest deine Tankanzeige sich bewegen und die Ladekontroll leuchte mit der Öldruckleuchte rot leuchten. Der Starterknopf sollte etwas unter dem Zündschloss sein. Mfg
 
Richtig den gab es ab Werk mit dem bekannten Standardzündschloss (14) + Startknopf (17),
und eben auch so wie bei Vanessa mit dem Zündschloss mit Lenkradsperre (18) und ohne extra Startknopf. War eben Sonderwunsch.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Hallo Vanessa. Kann das sein das der Zetor ein Batteriehauptschalter hat? Denn wenn du den Zündschlüssel reinsteckst sollte zumindest deine Tankanzeige sich bewegen und die Ladekontroll leuchte mit der Öldruckleuchte rot leuchten. Der Starterknopf sollte etwas unter dem Zündschloss sein. Mfg
Nicht das ich wüsste. Vielleicht hat die Batterie auch einfach einen mitgekriegt. Am Amaturenbrett hat wirklich gar nix geleuchtet. Aber die Lichter außen leuchteten TEILWEISE und die Hupe hat funktioniert- die Nachbarn wissen bescheid jetzt ;).


Danke für die Informationen. Ich melde mich, wenn ich wieder was neues in Erfahrung gebracht habe, oder ich nicht weiter kommen sollte:engel.
 

Ähnliche Themen

Ähnliche Themen

Antworten
53
Aufrufe
2K
oldtimerfreund
Antworten
10
Aufrufe
671
Felix Stange
Antworten
3
Aufrufe
605
Hägar181
Antworten
4
Aufrufe
425
Hägar181
    • Like
Antworten
3
Aufrufe
545
Hägar181
Zurück
Top