Zapfwelle/Hydraulik geht nicht

  • Ersteller des Themas Nuerni1283
  • Beginn
Nuerni1283

Nuerni1283

Mitglied
Dabei seit
16.01.2013
Beiträge
72
Traktor/en
Zetor 5211, MTS 52, Zetor 5011
Hallo Zetor Freunde,

habe bei meinem "fast" durchreparierten Schlepper ein Problem!
Die Regelung zur Zapfwellengeschwindigkeit ( Drehhebel mittig unterm Sitz ) rückt während der Fahrt aus, bzw. auf neutral.

Dann geht natürlich nix mehr hinten. (Zapfwele und Hydraulik)

Habe das zwar immer wieder mit hilfe eines 17er Schlüssels und Schraubenzier wieder lösen können.
Aber eine Dauerlösung ist das natürlich nicht.

Hab nur im Moment kein Bock den Getriebedeckel runter zu nehmen. Zumal wir grad voll am Heu machen sind.
Was könnte deffekt sein?
o_O o_O
Für TIpps bin ich Dankbar.
 
Hallo René,

schreib mal den David (Zetor6441) an - denke der kann dir da weiter helfen. Falls du seine Tel. Nummer hast, dann ruf ihn Abends einfach mal an. :like

Ich glaub wir hatten schon mal was ähnliches im Forum, aber ich find es grad nicht und der Tipp kam damals vom David... :denk3
 
guter gedanke, hab ich aber schon geprüft.

Heut hat er ohne Probleme funtioniert. Vieleicht will der zetor einfach nicht mehr von meinem Vater gefahren werden. Gestern haben wir mal wieder eine Türscheibe eingebüßt.
Naja. mal sehen was noch so kommt. ;D
 
Hallo Nuerni

Schau mal nach der Arentierung ob diese noch richtig vorgespannt ist ( ob die Feder nicht gebrochen ist .
Ansonsten kann das Zahnrad beschädigt sein , was zum Umschalten von 540 auf 1000 u/min , geschaltet wird .
Der 5211 hat ja das Getriebe von den 4 Zyl.-Motoren eingebaut .
Das Umschaltrad ist zw. Schaltgetriebe und Vorderem Deckel montiert .

Helmut
 

Ähnliche Themen

A
Antworten
9
Aufrufe
891
Christian 5211
Bennebgen
Antworten
4
Aufrufe
3K
Joachim
take_it_1999
Antworten
41
Aufrufe
2K
take_it_1999
Jackson
Antworten
11
Aufrufe
354
Joachim
Zurück
Top