• 5. Zetor Traktor Treffen 2021
  • Zetor-Forum Fotowettbewerbe 2021/22

Frage ZETOR 5011 springt schlecht selbst an, geht selbt wieder aus - Dieselproblem?

westerndudel

Mitglied
Dabei seit
14.09.2013
Beiträge
58
Traktor/en
ZETOR 5011
Hallo, bin mit meinem Latein und Nerven am Ende.
Seit dem Kauf und GR vor 2 Jahren habe ich ein Dieselproblem. Haben damals Tank abgebaut-gereinigt-alle Dichtungen erneuert-Pumpe erneuert-Filter und Dichtungen neu - ESP überprüft und eingestellt. Trotzdem wenn er über Nacht stand, mußte ich nächsten Tag ca 8-10 mal vorpumpen bis ich gemerkt habe, das er zieht und dann sprang er auch sofort an.
Vor 3 Wochen hat sich das Vorpumpen auf 20mal erhöht, dann sprang er an , nach 20min Betrieb ging er plötzlich wieder aus.
Wir haben wieder Tank gereinigt, Steigleitung überprüft und abgedrückt, neue Schläuche bis zur Pumpe, nochmal komplette neue Pumpe von agratec eingebaut, Dichtungen gewechselt etc.
Jetzt ist der Stand: ca. 8 mal vorpumpen, dann kommt er sofort. Unter Belastung nach ca. 20 min geht er plötzlich wieder aus. Vorpumpen ca. 10mal- Traktor kommt-geht wieder aus - nochmal vorpumpen , Starterknopf drücken dann kommt er. Beim nächsten Einsatz das gleiche Spiel. Haben auch bei abgebauter Pumpe geprüft ob die Antriebswelle in der ESP funktioniert. Wer hat hier einen Rat, wissen nicht mehr weiter.

100_1691.JPG 100_1690.JPG 100_1692.JPG
 

teufelräuber

Mitglied
Dabei seit
23.03.2013
Beiträge
360
Ort
deutschland 96528
Traktor/en
5011 mit frontlader, eicher Tiger vom Schwiegervater
Hallo.
Wie sieht denn der dieselfilter aus? Ein bekannter hatte das ein ähnliches problem erst kürzlich bei seinenm traktor. Der hat immer mit trichter und kanister getankt. Jedesmal bei rausziehen des trichters hat sich etwas plaste "abgeschält" und ist in den tank gefallen. Hat er alles im filter wieder gefunden.....
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.997
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011
Hallo,

- der Vorfilter schaut "naß" aus. Ist der wirklich dicht ?
- die ESP ist "gemacht" worden. Von wem und was genau wurde "gemacht" ?
- "alle Dichtungen erneuert" - womit? Kupfer? Alu? und die Gummidichtungen?
- die Düsen habt ihr nicht überprüft?
- Wieviel Stunden hat der Motor runter? Wie hoch ist dessen Ölverbrauch? Qualmt er (grau, weiß, blau, schwarz)?

Man könnte ja mal:
- Tank und Leitung vom Tank ausschließen, in dem man ihn mal aus einem sauberen Kanister direkt mit Diesel versorgt und u.a. Startversuche macht.
- Die noch originalen Stahlleitungen auf Dichtheit prüfen lassen, die haben auch schon mal nen Haarriss, der dann Ärger produziert.
- Die Rücklaufleitungen mal gegen klare Schläuche tauschen, um zu sehen ob dort Diesel zurück zum Tank läuft, wenn er läuft, während er ausgehen will.
- die Fördermenge der ESP selbst überprüfen (auslietern).
 

Joachim

Zetor Teilehändler
Mitarbeiter
Dabei seit
6.07.2012
Beiträge
15.997
Ort
Wiedemar, Deutschland
Vorname
Zetorversteher
Traktor/en
Zetor 5011, Zetor 3045, Zetor 2011

ralle89

Zetor Auskenner
Dabei seit
15.12.2013
Beiträge
807
Ort
17111, Beggerow, Deutschland
Vorname
Ralle
Traktor/en
Zetor 5211, MTS 52
Kann sein das sich dein System (Tank) nicht richtig entlüften kann und du quasi unterdruck aufbaust? Düsen wären auch wichtig. Wass passiert denn wenn er nach 20 min ausgeht? wird das schauglas leer?
 

Dalton

Mitglied
Dabei seit
6.08.2015
Beiträge
873
Ort
Bitcherland - Lothringen _ Frankreich
Vorname
Raymond
Traktor/en
Zetor 5011 - Soméca Som 35 - Baggerlader Case 580 G allrad
Hallo .

Auf Bild 1 sieht man klar das der Vorfilter quasi leer ist , ,wenn Pumpe OK , kann es nur ein Problem sein davor : Riss in einer Leitung , Dichtung defekt ?
 

westerndudel

Mitglied
Dabei seit
14.09.2013
Beiträge
58
Traktor/en
ZETOR 5011
Hallo Leute,
Motor wurde vor 1,5 Jahren komplett überholt. Dabei wurde auch ESP Düsen gewechselt und auf Prüfstand eingestellt.
Hoffe also das es das nicht ist. Wenn er läuft bringt er ordentlich Leistung. Habe letztens mit 1,65m Mähwerk 3 ha gemäht, gewendet , geschwadet. gestern Strohquader 2,5x1,0x0,8m (ca. 400kg) bis auf 4. Lage gestapelt. Da ist er nach einer halben Stunde wieder ausgegangen. Nach Vorpumpen etc. lief er wieder.
Ja, werde mal die Stahl-Dieselleitungen noch wechseln, evt auch ein neues Filtergehäuse. So langsam hab ich dann aber alles neu.
 
Top