Frage Dieselproblem bei meinem 5011

W

Wilhelm

Mitglied +
Dabei seit
27.01.2013
Beiträge
13
Ort
Deutschland, Schlag
Vorname
Wilhelm
Traktor/en
Zetor 5011
Hallo zusammen, mein 5011 bringt mich noch zu durchdrehen. Er ging während der Fahrt plötzlich aus, nach längerem Orgeln springt er zwar an aber die Drehzahl schwankt sehr.
Dann ging plötzlich überhaupt nichts mehr. Habe die Dieselfilter und die Dichtungen erneuert, neue Schläuche vom Tank her eingebaut, Tank ist sauber! Neus Einspritzventile eingebaut, Diesel vom Kanister hochgepumpt, springt mit ach und Krach an, läuft zuerst nur auf einem Zylinder, läuft nur auf Vollgas und stirbt nach ca.3 min. wieder ab, springt nicht mehr an. Zuerst habe ich wieder alles entlüftet, das gleiche wieder. Filter nochmal abgebaut, siehe da, Filter 1 ist halb leer. Aufgefüllt und entlüftet, es kommt aber immer wieder Luft. Dann habe ich auf die Förderpumpe einen Luftschlauch montiert ,die Rücklaufleitung dicht gemacht, 8 bar Druck drauf, alles dicht. Kein zischen zu hören. Ich bin momentan Fix und Foxi. Mein letzter gedanke wäre noch die Förderpumpe ,vielleicht hat di e eine Macke? Wer weiß Rat oder hatte schon das gleiche Problem?
 
Ich denke exakt so nen Fall hatte ich gerade erst die Tage im Kundenkreis - da haben wir gemeinsam auch alles andere ausgeschlossen und am Ende war es doch die Förderpumpe selbst (nicht die Handförderpumpe).

Bau alles dran, entlüfte die Anlage noch mal und dann starte und ein Helfer gibt an der Handförderpumpe mal alles... wenn er dann besser läuft, ist die Förderpumpe hin. Die kann auch klemmen (Dieselpest, Rost, Verschleiß) und dann so einfach nicht mehr pumpen.

Falls du ne neue Förderpumpe benötigen solltest, ich hab noch original Motorpal neu am Lager. (0174 24 888 42 auch WhatsApp, Ersatzteilhandel Weisse)
 
Hast du die alten dichtungen von den Filterglocken rausgeholt und neue drin?
 
An den neuen Filtern waren schon Dichtungen, nur den Filzring am Glockenboden hab ich dringelassen.
 
Naja, wichtig ist halt, dass du die alten dichtringe von den Glocken aus der Nut gezogen hast
 
Ja, die alten großen Dichtringe der Filterglocker raus, die Nut säubern und den neuen Dichtring einlegen und peinlichst kontrollieren das dieser sich nicht verdreht hat beim einlegen und so ggf. mit einem stumpfen Schlitzschraubendreher den Dichtring noch mal korrigieren. Erst dann die Glocken dran.

Aber ich tippe immer noch auf die Förderpumpe. Man kann die auch abbauen, und deren Stößel mal per Hand betätigen, es sollte nicht klemmen und bei zuhalten der Saugseite ein Saug-/Unterdruckgeräusch entstehen. Zur Not kann man die Förderpumpe auch mal komplett zerlegen, dabei peinlichst auf Sauberkeit achten da feingeläppte Dichtflächen und mit etwas Öl wieder montieren.
 
Ich werde morgen die Pumpe zerlegen, und dann Bilder von den einzelnen Teilen machen. Mir ist eingefallen, das bevor die Scheiße los ging von der ESP quietschgeräusche kamen,könnte die Förderpumpe gewesen sein.
 
Sicher dass das Geräusch nicht vom Riemen kam? Aber bau die Pumpe ab, Kontrolle ist gut und richtig.
 
Hallo Joachim, anbei ein paar Bilder von der zerlegten alten Pumpe.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Schaut nach Schäden durch Schmutz oder durch B7 Diesel (Biofilm-Ablagerungen) aus. Der B7 Diesel tut unseren Oldies eben nicht wirklich gut.
 
Einmal neu und glücklich werden :ok:
 

Ähnliche Themen

Z
Antworten
4
Aufrufe
419
Zetor5011
Lwb Richter
Antworten
1
Aufrufe
232
Joachim
Grissemo
Antworten
28
Aufrufe
1K
Hägar181
Markus zetor 5011
Antworten
18
Aufrufe
648
Markus zetor 5011
Zurück
Top