1. Wegen der am 25. Mai 2018 in Kraft tretenden neuen DSGVO (Datenschutzgrundverordnung) ist es leider nötig, das jedes Bestandsmitglied, egal wie lange dabei oder in welcher Funktion, unsere neuen Datenschutzhinweise und daran angepassten Nutzungsbedingungen lesen und diesen zustimmen muss, wenn er/sie unsere Seiten weiterhin als registriertes Mitglied nutzen möchte.
    Ohne diese Anpassungen und einige kleine Änderungen auf unseren Seiten, wäre ein weiter Betrieb von Zetor-Forum.de leider nicht mehr möglich.

    Es werden dir automatisch bei Anmeldung entsprechende Hinweise eingeblendet.

    Vielen Dank für dein Verständnis.
    Information ausblenden
  2. ab 5,10 € inkl. MwSt. / Kalender, zzgl. Versandkosten| Bestellung, Versand und Bezahlung laufen wieder komplett über den Shop von www.eth-weisse.de

Frage Startprobleme TZ 4K

Dieses Thema im Forum "TZ-4K und andere Kleintraktoren" wurde erstellt von Daniel 1985, 14.09.2018.

  1. Daniel 1985

    Dani Daniel 1985 Mitglied

    Reg. seit:
    2.05.2018
    Beiträge:
    18
    Zustimmungen:
    8
    Punkte für Erfolge:
    20
    Ort:
    Dresden, Deutschland
    Name:
    Dani
    Traktor/en:
    TZ 4K 14C
    Hallo,

    wir haben bei uns im Dorf mehrere TZ4K14. Diese springen doch recht unterschiedlich an.
    Der eine kommt bei der ersten Umdrehung und der andere leiert erst mal so 20sekunden.
    Sind alle noch weitestgehend im Originalzustand also keine Einspritzpumpe gewechselt, maximal neuer Kolben und Zylinder. Aber selbst mit neuem Kolben und Zylinder wurde es bei dem einen nicht besser.

    Ist jemand der Sache schon mal auf den Grund gegangen woran das liegen könnte?
    Kann ja nur an der Einspritzpumpe liegen.
    Fördermenge oder Einspritzzeitpunkt??
     
  2. Joachim

    Joachim Joachim Fleißmeise Mitarbeiter

    Reg. seit:
    6.07.2012
    Beiträge:
    11.520
    Zustimmungen:
    3.300
    Punkte für Erfolge:
    105
    Ort:
    Wiedemar
    Name:
    Joachim
    Traktor/en:
    Zetor 5011, Zetor 2011 und Fendt Dieselross
    Was brauch er, um zu zünden, also zu starten?
    Die richtige Menge Kraftstoff, zum richtigen Zeitpunkt und eine ausreichende Kompression um das Gemisch dann so hoch zu verdichten, das es sich selbst entzündet.

    Folglich müssen auch alle Parameter möglichst gut passen und um zu sagen woran es beim Einzelnen TZ4K liegt, das er nicht so gut wie ein anderer anspringt müsste man die Unterschiede erfassen.

    Kolben und Zylinder neu, könnte für eine bessere Kompression als bei anderen sprechen. Aber Kompression alleine reicht halt nur für ne Luftpumpe und nicht für einen Dieselmotor. Wenn Kolben und Zylinder neu sind und er dennoch nicht gut anspringt würde ich folgendes checken (generell, nicht ausschließlich auf den Dieselmotor des TZ4K bezogen):
    - ist ggf. die Vorglüheinrichtung funktionsfähig?
    - bringt die Einspritzpumpe den Dieselkraftstoff zum richtigen Zeitpunkt?
    - bringt die Einspritzpumpe genügend Druck, damit der Diesel fein genug zerstäubt wird?
    - ist die Einspritzdüse ok? Also tropft sie nicht, passt das Sprühbild und ggf. die Einbaulage?
    - ist der Anlasser ok? Also erreicht er eine ausreichende Anlassdrehzahl?

    Sind die Punkte erfüllt, sollte er auch gescheit anspringen. Bei schlechtem Anlassverhalten auf Verdacht einfach Kolben und Zylinder wechseln kann man machen, man kann damit Glück haben aber es muss ja nicht daran gelegen haben. ;)

    Aus dem Handbuch noch folgendes dazu:
    upload_2018-9-14_12-4-59.png
    upload_2018-9-14_12-5-37.png
    upload_2018-9-14_12-6-18.png
    upload_2018-9-14_12-6-44.png
    upload_2018-9-14_12-29-5.png
     
    Dalton gefällt das.
  3. Nic

    Nico Nic Mitglied

    Reg. seit:
    3.09.2016
    Beiträge:
    54
    Zustimmungen:
    46
    Punkte für Erfolge:
    45
    Ort:
    Gräfenhainichen
    Name:
    Nico
    Traktor/en:
    TZ4K14
    Wie oben auch schon erwähnt ist der genaue Einspritzzeitpunkt enorm wichtig, ebenso der Einspritzdruck und die einwandfreie Funktion der Einspritzdüse.

    Es gibt allerdings auch noch andere Faktoren die Unterschiede ausmachen können.

    z.Bp.

    - Umgebungstemperatur immer gleich?
    - Haben alle den selben Kraftstoff getankt?
    - Ist in der Kraftstoffzufuhr alles richtig dicht? (Der Hahn am Tank ist bei mir ständig offen.)
    - Glühanlage?
    - Luntenstart?
    - Starten ohne Hilfsmittel?
    - Wie oft wird der TZ bewegt (Standzeiten)
     
    Dalton und Joachim gefällt das.
  4. Dalton

    Raymond Dalton Mitglied

    Reg. seit:
    6.08.2015
    Beiträge:
    788
    Zustimmungen:
    569
    Punkte für Erfolge:
    95
    Ort:
    Bitcherland - Lothringen _ Frankreich
    Name:
    Raymond
    Traktor/en:
    Zetor 5011 - Soméca Som 35 - Baggerlader Case 580 G allrad
    Hallo .
    Batterie und Anschlusskabel im Top Zustand ( Drehzahl des Anlassers ? ) , Krafstoffzufuhr ohne Rücklauf .
     
    Joachim gefällt das.
  5. Daniel 1985

    Dani Daniel 1985 Mitglied

    Reg. seit:
    2.05.2018
    Beiträge:
    18
    Zustimmungen:
    8
    Punkte für Erfolge:
    20
    Ort:
    Dresden, Deutschland
    Name:
    Dani
    Traktor/en:
    TZ 4K 14C
    Danke für die Antworten.

    Ich habe gehofft das jemand sagt beim TZ gibt es irgendeine Schwachstelle wo man sagt zu 90% ist es das ;)

    Bei uns werden die kleinen relativ selten bewegt und stehen teilweise auch draußen, zumindest derjenige welcher schlecht anspringt.
    Ich denke wir werden bei dem der schlecht anspringt mal schauen an was es liegt und mal alle Punkte durchgehen.

    Handbuch habe ich da und somit sollte das einstellen funktionieren.
     
  6. wachsmaskenmax

    Kai wachsmaskenmax Mitglied

    Reg. seit:
    5.04.2018
    Beiträge:
    17
    Zustimmungen:
    14
    Punkte für Erfolge:
    20
    Ort:
    Wasbüttel
    Name:
    Kai
    Traktor/en:
    TZ4k14C
    Moin, bei meinem musste ich auch immer ewig orgeln bis der ansprang. Nun kommt er bei der ersten Umdrehung. Bei dem Zweitakter ist Kompression enorm wichtig. Beim Kaltstart auch immer den Gashebel auf Vollgas stellen und den Knopf für die Startanreicherung an der Einspritzpumpe drücken.

    Ansonsten habe ich
    - wegen defekten Kolbenringen den Zylinder bohren lassen und einen neuen Kolben + Ringe verbaut.
    - die korrekte Einspritzleitung verbaut (es war eine falsche dran, die falsche Länge war echt ein Problem).
    - Förderbeginn eingestellt.
    - Einspritzdüse abgedrückt.
    - die Glühkerze wieder durch den Luntenhalter ersetzt, weil die Glühkerze nicht ganz abgedichtet hat.
    - das Kurbelgehäuse abgedichtet, sodass keine Luft verloren geht.

    Mach mal ein wenig Öl auf den Kolben (max. 5 ml), dreh ein paar mal mit der Hand durch, alles wieder schön dicht zu machen und starten. Wenn er dann viel besser kommt hast du evtl. ein Kompressions- / Luftverlustproblem.

    Nimm auch mal den Luntenhalter raus, Stelle den Gashebel auf Vollgas und drehe mit der Kurbel durch. Beim einspritzen musst du deutlich ein "schnarren" der Düse hören. Ist das nicht da musst du die Düse / Pumpe / Rückschlagventil prüfen.

    So da hast erstmal Futter...
     
    manne63, alpenmann10 und oldtimerfreund gefällt das.
  7. Tino Jentsch

    Tino Tino Jentsch Mitglied

    Reg. seit:
    24.04.2017
    Beiträge:
    93
    Zustimmungen:
    64
    Punkte für Erfolge:
    45
    Ort:
    Eggesin
    Name:
    Tino
    Traktor/en:
    Tz4k
    Hallo! Ich kann dir nur empfehlen die Lunte durch eine Glühkerze zu ersetzen. Bitte nicht die Kaufen die im Handel als Glühkerze mit Adapter für Tz4k angeboten werden, diese schließen nicht vollständig und du verlierst Kompression. Die Kerze von Beru GV 176 /M5 / 3Mn M14x2 passt und das funktioniert prima
     
    Joachim gefällt das.
  8. Daniel 1985

    Dani Daniel 1985 Mitglied

    Reg. seit:
    2.05.2018
    Beiträge:
    18
    Zustimmungen:
    8
    Punkte für Erfolge:
    20
    Ort:
    Dresden, Deutschland
    Name:
    Dani
    Traktor/en:
    TZ 4K 14C
    Der Übeltäter ist gefunden.
    Die Einspritzpumpe wurde wahrscheinlich mal getauscht.
    Es hat sich da aber keiner die Mühe gemacht die richtig ein zu stellen.
    Förderbeginn ist eingestellt.
    Ein Problem habe ich noch und das ist die Fördermenge.
    Die Pumpe hat leider keine Markierung an dem Versteller.

    Das die Fördermenge nicht reicht habe ich mitbekommen weil er beim starten nur schwer auf Drehzahl kam und nicht wirklich Leistung da war am Berg.
    Habe die jetzt nach Gefühl hochgedreht und er startet besser und hat auch gefühlt mehr Kraft.

    Im Buch steht ja drin mi geeichtem Gefäß einstellen... Hat schon mal einer die Fördermenge gemessen ohne großartigen Aufwand?
     
Die Seite wird geladen...
Ähnliche Themen - Startprobleme Forum Datum
Frage Startprobleme Zetor 5011 (Diesel fließt zurück) Zetor 2011 - 7341 Major (UR1) 15.01.2017
Frage (Kalt-) Startprobleme Zetor 5011 Zetor 2011 - 7341 Major (UR1) 15.01.2017
Frage Zetor UR1 mit Kaltstartproblemen Zetor 2011 - 7341 Major (UR1) 14.11.2016
Frage Generelle Startprobleme Zetor 5011 Zetor 2011 - 7341 Major (UR1) 6.10.2013
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden