Bericht Aus der Werkstatt ... lustig, selten, kurios

  • Ersteller des Themas Joachim
  • Beginn
Hier mal was aus der Zweiradfraktion.
Für einen Bekannten hatte ich an dessen MZ TS 250/1 eine große GR durchgeführt und u.a. auch das Getriebeöl gewechselt.
Wer sich mit diesen Modell auskennt, wird anhand es Bildes erkennen, das es sich um einen älteren Deckel handelt, der bei dieser Baureihe nur noch ohne den bearbeiteten Anguss der Ölablassschraube verwendet wurde.
Jedenfalls habe ich diese eigentlich M8 Schraube herausgedreht, es war schon eine M10 eingesetzt, mir kam das schon komisch vor, das die Schraube so schwer herausging.
Ein Blick ins Gewindeloch bestätigte meine Vermutung, dass das Gewinde nur noch sporadisch vorhanden war.
Daher habe ich das Gewinde im Deckel und an der Schraube so gut wie möglich entfettet und die Schraube eingeklebt, das diese später eh komplett entfiel.
Nachdem alles fertig war, startete ich zur Probefahrt und musste feststellen, das der erste Gang sich nicht mehr einlegen ließ, ich bin dann im 2. angefahren.
Also blieb mir nichts anderes übrig als den Deckel zu öffnen, was ich da entdeckte ließ mich erschaudern.
Da lag doch tatsächlich eine M10 Mutter im Deckel herum die einst auf der kleinen Ölablassschraube gewesen ist.
Also hatte einer der Vorbesitzer den ganzen Deckel abgenommen, M10 Gewinde hineingeschnitten, Schraube rein und eine Mutter oben drauf:warn
Die Mutter hatte sich gelöst, als ich die Schraube herausgedreht hatte zum Öl ablassen.
Das hätte böse Folgen haben können, wenn der Ölwirbel die Mutter angesogen und in diese sich in die Zahnräder verklemmt hätte:nolike
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Daher bin ich bei Motoren und Getrieben mit unbekannter Geschichte stets vorsichtig, besser zerlegen und alles nachprüfen, als böse Überraschungen zu erleben.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
@riko.639
:zufrieden2

Da kenne ich noch jemanden, der das am Anfang dachte... Ich hatte vom Vorbesitzer meines 5011 dort auch nen Schmiernippel drin. Und dann hab ich mir einen abgequält beim Versuch da Fett rein zu bekommen. Am Ende hatte ich die Welle sogar ausgebaut nur um dann zu merken - da gehört kein Schmiernippel hin. :bier::dance:rofl:

@oldtimerfreund
Jaa. das mit der Mutter im Motorradgetriebe ist auch heftig gewesen, aber das war ja an Olafs Motorrad nicht das einzige soweit ich mich erinnere. :D ;)
 
Aus meinem Fotoalbum ...
Das Auslassventil kann weiter eingestellt werden. Der Kipphebel hat bereits ein Loch in den Deckel gestanzt ...

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Vom Auslassventil bleibt wenig übrig, der Ruß im Auslass sorgt für die Abdichtung ...

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Während ich auf Teile wartete, öffnete ich einmal die Dieselfilter ... (Der Vorfilter war nicht mehr installiert, aber in der Zwischenzeit konnte ich einen gebrauchten so gut wie neu kaufen.)

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Leider habe ich keine Bilder vom Inhalt der Filterhalter ...
In der Zwischenzeit wurden auch die Rohre und Hohlschrauben gereinigt und der Schlamm im Tank (0,5 cm) so gut wie möglich ausgespült.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Es ist nicht sehr interessant, aber es ist selten. Proxima plus. 3000MSt. Hintere Diferencial.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Oh, weißt du schon was die Ursache war? Das schaut böse ...
 
Ja, wahrscheinlich ein Materialfehler. Hier fährt viel Proxima, auch bei relativ schwerem Pflügen. Und sie nicht nicht diese Probleme
.
 
Von heute. Proxima 6441-Getriebe, 9000MSt. Schaden von Lager. So viel habe ich es nicht in einer langen Zeit gesehen.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Das nenne ich mal eingelaufen!Da hilft nur noch NEU machen.Bist du in einer Zetorwerkstatt angestellt?Du bekommst die ganzen "Guten" Sachen zu Gesicht.
 
Abgequetschtes Kapillarrohr vom Termostat mit Lüsterklemme repariert und sich gewundert das keine Anzeige geht!!!:hä2
 
Dachte mal Tank reinigen. Ich weiß nicht wie das bei Vorbesitzer mit zugequetschte Dieselleitung Jahrzehnte funktioniert hat.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Zuletzt von einem Moderator bearbeitet:
Zetor ist eben sparsam, der kommt mit Wenig aus.
 
Der Platz ist sehr eng - hab meinen Tank (u.a. deswegen) deshalb ca. 1 cm nach unten versetzt - ist jetzt besser so. :D ;)
 
Erzgebirgischer Tankverschluss aus Holz gedrechselt, passend zur Weihnachtszeit:

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.


Leider nur zu ca 80% dicht gewesen.... :schlecht:
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Geil... auf was für Ideen die Leute kommen - vor allem nicht druckdicht, aber immerhin, besser als offen. :D ;)
 
Dachte mal Tank reinigen. Ich weiß nicht wie das bei Vorbesitzer mit zugequetschte Dieselleitung Jahrzehnte funktioniert hat.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Jap, hatte ich auch. Die Auswirkungen waren verheerend! Der Rücklauf war abgeklemmt - der Diesel kam an den Pumpelementen der ESP gesickert und später sogar leicht gelaufen. ESP eingeschickt und überholen lassen.
Später waren die Düsen unten am Sitz undicht, die ganze Anlage zog irgendwo Luft, Motor lief auf 2 Töpfen und ging (als er wieder auf allen 3 lief) immer wieder nach 20 min aus.
Habe alle Schläuche gewechselt, alle O-Ringe ersetzt, Filter und dessen Abdichtung gewechselt, die Vorförderpumpe ersetzt, die Düsen abgedrückt (waren i.O.) und abgedichtet.

Manchmal zieht es halt so einen Rattenschwanz hinterher ...
 
Habe auch was faszinierendes enteckt:
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Da ging jemand mit dem Schweißgerät auf Nummer sicher :(. Warum? - Keine Ahnung.

War übrigens der gleiche Mechaniker der einfach mal einen zweiten Bremslichtschalter angeschweißt hat, obwohl nur die Sicherung kaputt war :D:engel
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.

Ähnliche Themen

riko.639
Antworten
0
Aufrufe
3K
riko.639
Joachim
Antworten
11
Aufrufe
604
Joachim
Joachim
Antworten
24
Aufrufe
7K
Martin88
Joachim
Antworten
0
Aufrufe
835
Joachim
Zurück
Top