Elektrikhavarie

ralle89

ralle89

Zetor Auskenner
Dabei seit
15.12.2013
Beiträge
794
Ort
17111, Beggerow, Deutschland
Vorname
Ralle
Traktor/en
Zetor 5211, MTS 52
Moin,

wir hatten gestern eine Elektrikhavarie..das rote Hauptkabel vom Anlasser zum Zündschloss ist angeschmort in dem gelben Stecker (nur noch 8V drauf), Ursache ist noch nicht klar, entweder defektes Anhängerkabel oder zu hoher Widerstand im Scheinwerfer (lange mit voller Beleuchtung gefahren, Zündschloss wurde heiß!) oder das Kabel/Steckkontakt an sich war schlecht. Nachdem der gelbe Stecker ausgetauscht war ging fast alles wieder (Spannung von 12,4 V, denke i.O.), außer der Öldruckschalter (kein Widerstand mehr) und der Temperaturgeben (Zeiger schießt auf maximum), die haben wahrscheinlich einen weg bekommen, weil die Lichtmaschine nicht mehr wusste wohin mit dem Strom ohne Regler usw.. Lima ist zum Glück i.O. Öldruckschalter wurde schon gewechselt. Morgen mach ich den Temperaturgeber mal ab.

Zwei Fragen: hat einer ein Bild wo man mal alle Sicherungen mit Ampere drauf hat? hab überall 16 A drin, die hätten ja eigentlich kommen müssen. Zweitens: wo sind die Sicherungen vom Scheibenwischer? innen am Blech? da ist die Lenkung im weg:meh
 
Zuletzt bearbeitet:
Hallo Ralle!
16 A Sicherungen durch die Bank wäre mir zu viel des Guten.:bibber Rüste lieber auf 8A um, außer bei Stromabnehmern, die viel Saft benötigen, wie Heizung, Warnblinkanlage. Vielleicht ist auch das Zündschloss korrodiert (Kontakte), dadurch hoher Übergangswiderstand und Erwärmung.:unsure

Gruß Dettl
 
Ja das sind alles alte Kabel/Stecker werde morgen noch mal nen paar Widerstände messen zu sicherheit.. also die Sicherung ganz oben und ganz unten im block muss denke ich mal 16A sein.. als überall noch 8A Sicherungen waren wurde die Sicherung ganz oben bei eibgeschaltetem Licht ganz warm 110W / 12V sind ja schon 9 A.. das hauptpluskabel und alle anderen die zum Zündschloss gehen hat mal früher ein idiot kurz abgekniffen und die musste ich alle verlängern. .auch nicht ideal.. aber das dicke rote ist ja jetzt schon mal neu bis zum stecker.
 
Also in der Bedienungsanleitung steht: "Der Sicherungskasten ist achtpolig und enthält 15 A Sicherungen der Geräte. Schlepper mit Kabine -BK Letovice ist ausgerüstet zusätzlich mit 3 Sicherungen und Kabine-UBK Vlad Presov mit 4 Sicherungen." also schein 16 A ja doch richtig zu sein. @Joachim was sagst du dazu, du machst ja auch grad Elketrik/Kabine?

Ich kann natürlich auch die Sicherungen raus nehmen und Das Multimeter dort in Reihe schalten ind die Ampere messen, hab bloß ANgst das mir das Multimeter zerschießt, da das nur bis 10A geht.
 
Zuletzt bearbeitet:
Jaaa...

Ich kenn aus aus dem Gedächntis auch nur mit "alles 15A" - hab immo keinen Zugriff auf die Handbücher um nachzusehen. ;) Bis zum 3320-7340 Turbo wurde das so beibehalten.

8 - 56a
7 - 56b
6 - 56b
5 - 58L
4 - 58P
3 - 54
2 - 54
1 - 30


12 30
11 - 30
10 - 30
9 - 54

Ab da (Zetor 3321-7341) gab es bei den Sicherungen dann doch mal Änderungen:

1 - 25 A (30)
2 - 15 A (30)
3 - 10 A (54)
4 - 10 A (56a)
5 - 10 A (58L)
6 - 15 A (58P)
7 - 10 A (56b)
8 - 10 A (56b)


9 - 15 A (54)
10 - 15 A (30)
11 - Reserve (30)
12 - 10 A (30)

Zu den Kabelquerschnitten hab ich keine Infos. Ich selber hab geschaut was dran hängt und dann nach meinen Tabellen (Lehrbuch) und vorhandenen Kabeln neu entschieden. Meist war es ok, aber einige hab ich eine Nummer dicker gewählt, schließlich soll die Sicherung kommen und nicht die Isolierung. ;) :D
 
Ich hab glaube ich den eigentlichen Übeltäter gefunden: Die Steckbrücke auf der H4 Birne.. war schon leicht angeschmort an dem 56b. Was ich auch nicht sorecht verstehe ist: Abblendlicht (56b) hat li/re jeweils eine eigenen Sicherung (je 55W). Beide Fernlichter und die Kontrolllampe gehen aber nur über eine Sicherung (112W) ??!! ich mein klar Abblender wird als Sicherheit getrennt sein, damit nicht gleich alles ausfällt, aber das mit dem Fernsicht soll mal einer verstehen. Die 16A Fernlichtsicherung wird auch relativ warm, hat Zetor sich gedacht Fernlicht nutzt man ja nicht so oft/lange ?:eek:

Ohne Last kommt auf beiden Brücken vorne jetzt zumindest 11,9 V an.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Sehr gut, wie du an die Sache ran gehst. :like Ich fand es auch schon merkwürdig, das für die Fernlichtversorgung nur 1 Draht verwendet wird, fürs Abblendlicht aber zwei. Keine Ahnung was sich Zetor dabei gedacht hatte. ;)
 
Ja nur mit einem Multimeter und strukturierter Herangehensweise kommt man bei der Elektrik weiter.. alles andere ist wie Blinde-Kuh spielen:) Bei meiner MZ war das auch schon mal.. da war die Birne schon untrennbar verschmolzen mit dem Teil.. weiß auch nicht warum die immer abrauchen..sind aber auch schon über 20 Jahre alt.. gibts sowas auch als Neuteil?
 
ja sicher, kost auch nicht die Welt. :)
 

Ähnliche Themen

John95
Antworten
9
Aufrufe
3K
Joachim
julian
Antworten
1
Aufrufe
437
Dettl
jandabua
Antworten
20
Aufrufe
4K
Joachim
Marienhöfer
Antworten
6
Aufrufe
2K
Marienhöfer
Zurück
Top