Bericht Hallo an alle Zetorfreunde ( Zetor 3511 )

guido

guido

Mitglied
Dabei seit
19.03.2013
Beiträge
38
Ort
17291 Randowtal
Vorname
guido
Traktor/en
zetor 3511
Mein Name ist Guido und ich besitze schon gut 2,5 Jahre einen Zetor 3511.Bilder werde ich demnächst einstellen.Nun habe ich ihn die 2,5 Jahre komplett renoviert.Aus Zeitmangel hat es leider so lange gedauert.Jetzt sollte die Probefahrt stattfinden.Gestartet,Gang rein-Kupplung festgeklebt.Muss ich nochmal trennen oder gibt es vielleicht einen Trick,der mir diese Arbeit erspart?
 
Re: Hallo an alle Zetorfreunde

Hallo und willkommen! :)

Ich überleg gerade wie das beim 3511er ist, ob man da durch das Schauloch (unterm seitl. Blechdeckel) bei getretener Kupplung (Hilfsperson) mit einem Schraubendreher an der Fahrkupplungscheibe wackeln könnte ... :denk3

... wenn das nicht geht hilft eventuell den Schlepper warm fahren und immer wieder kurz die Kupplung voll durch treten oft löst sie sich dann irgendwann, dauert aber schon ein wenig.

Die Kupplung ist aber schon richtig eingestellt, oder?

Alternativ bliebe dann ja wirklich nur noch das trennen des Schleppers...
 
Re: Hallo an alle Zetorfreunde

Hallo Joachim,
die Kupplung ist richtig eingestellt.Noch bevor ich mit der Renovierung begonnen habe,hatte ich ihn schon mal bei uns in der Firma (Werkstatt) getrennt und beide Kupplungsscheiben erneuert.Danach bin ich dann nach Hause gefahren und die Kupplung hatte funktioniert.Liegt wahrscheinlich wirklich an der langen Standzeit.Werde mal deinen Rat befolgen und eine Zeit lang warm fahren und dabei Kupplung treten.Vielleicht hilft es ja.
 
Re: Hallo an alle Zetorfreunde

@guido
Probier mal die brutale Variante:
Hohen Gang einlegen, Kupplung treten und starten, normalerweise müßte sie sich wieder losreißen.
 
Re: Hallo an alle Zetorfreunde

Hab ich auch schon probiert-erfolglos.Bin gestern abend noch ne halbe Stunde bei uns in den Wiesen gefahren,zum Schluss mit getretener Kupplung im 5.Gang einen Plattenweg hoch.Hat nicht geholfen.Werde wohl trennen müssen.
 
Re: Hallo an alle Zetorfreunde

Hallo,

das ist natürlich übel - aber wohl nicht mehr zu umgehen. Hoffentlich blüht mir das nicht auch noch, hab meinen ja auch schon paar Tage wieder zusammen, aber bis ich ne Kuplung treten könnte muss erstmal die Kabine wieder drauf. ;)
 
Re: Hallo an alle Zetorfreunde

Hallo Joachim,
probier es lieber vorher aus ,dann brauchst du im Fall der Fälle hinterher nicht so viel wieder wegschrauben.Ist bei deinem Schlepper sicherlich ein wenig mehr als bei meinem.
 
Re: Hallo an alle Zetorfreunde

Naja - das geht ja eben immo nicht. Keine Kabine drauf und dadurch keine Pedale zum Kupplung treten. ;) Aber ich schau mal ob ich mir nen Hebel basteln kann um es dennoch mal zu probieren. :like

Bilders? ;) :D
 
Re: Hallo an alle Zetorfreunde

So,nun hab ich ihn getrennt,musste die Kupplungsscheibe mit Hammer und Schraubendreher lösen.Das wäre nie anders los gegangen.Also doch öfter mal fahren.Zwischendurch die herrlichste Sommergrippe,aber gestern Abend war Probefahrt.Nun funktioniert er wieder.Kann ihn jetzt weiter vervollständigen.

Gruß Guido
 
Re: Hallo an alle Zetorfreunde

Na das ist doch schön - also das er wieder geht. :top: Da kannst du jetzt ja Fotos für den Wettbewerb schießen? ;) :D

Ich hoffe nach wie vor, das mir das nicht blüht... ;)
 
Hallo Guido,

hast du schon mal an Fotos gedacht? :oops: ; ;)
 
Hab ihn doch noch nicht komplett zusammengebaut.Sieht zur Zeit noch recht unspektakulär aus.
 
Na gerade das unspektakuläre ist manchmal am interessantesten. ;) Nur Mut, lästern tut hier doch keiner. :)
 
Hallo Joachim,

habe es probiert,meine Bilder sind alle zu groß.Werde sie bei Gelegenheit versuchen zu verkleinern und dann nochmal einstellen.

Gruß Guido
 
Hallo an alle,

hab mal eine Frage zur Einspritzpumpe.Am Reglergehäuse befindet sich eine Schraube oben auf dem Deckel zum Öl einfüllen,eine an der seite zum kontollieren und eine unten zum ablassen-alles menschenverständlich.Nun ist aber am Pumpengehäuse unterhalb der Nockenwelle für die drei Elemente noch eine Ablassschraube.Will sie aber nicht unbedingt aufdrehen da ich nicht weiß wo ich dann wieder Öl einfüllen kann .Würde aber gern den Ölstand kontrollieren um Schäden zu vermeiden.Oder ist es vielleicht nur eine Ablassschraube für Restflüssigkeiten? Wer könnte mir weiterhelfen?

Gruß Guido
 
Hallo Guido,

hast du dir mal ein Handbuch herunter geladen? Denke da steht das drinnen - ansonsten wären jetzt Fotos nicht verkehrt, denn das ist bei deiner ESP anders als bei den späteren der 9er und 10er Serie. Als Füllmenge ist im Handbuch nur einmal 0,16 Liter für die ESP angegeben...
 
Hallo Joachim,

ich habe ein Handbuch,da steht in der Tat nur einmal 0,16 ltr.drin.Ich werd einfach mal die Förderpumpe abschrauben und mal sehen ob überhaupt Öl in das Gehäuse unter der Nockenwelle hineingehört. Mit Bilder hochladen klappt es immer noch nicht.Sind alle zu groß.Ich stell mich da,glaub ich, ganz schön dähmlich an.Aber vielleicht klappts ja noch.

Gruß Guido.
 
Also bei der Serie 10 hat man einmal die 0,16 ltr. im Reglergehäuse und dann soll man ins Pumpengehäuse soweit auffüllen, bis es aus dem Überlaufrohr nach unten heraus tropft - das sollte freilich frei sein und nicht verstopft.

Denke mal soviel anders wird das bei deiner Pumpe auch nicht sein. ;)

Bilder -> hast du es mal so versucht: viewtopic.php?f=2&t=190 ?
 
Hallo erst mal wieder.
Ich weiß ich hab lange nichts von mir hören lassen.Zeit verrennt einfach nur so und wenn man auch noch viel zu tun hat dann gelangen einige Sachen schnell ins Hintertreffen.Soll sich jetzt aber wieder ändern.Versprochen.Werde demnächst mal versuchen ein paar Bilder hochzuladen. Hab jetzt ja schon so einige.
Gruß Guido.
 
Na dann willkommen zurück und auf die Fotos freu ich mich schon. :like
 

Ähnliche Themen

Alimops 3511
Antworten
20
Aufrufe
4K
Alimops 3511
Hengerdo
Antworten
7
Aufrufe
1K
Joachim
3340 Michael
Antworten
5
Aufrufe
235
Hägar181

Ähnliche Themen

Antworten
3
Aufrufe
141
Hägar181
Antworten
0
Aufrufe
3K
catfish65
Antworten
9
Aufrufe
259
Hägar181
Antworten
10
Aufrufe
370
Sandro
Antworten
8
Aufrufe
465
Benjamin_85
Zurück
Top