Frage Licht pulsiert drehzahlabhängig und andere Fragen -- mein 5245

  • Ersteller des Themas Frank.S.
  • Beginn
Frank.S.

Frank.S.

Mitglied
Dabei seit
18.01.2019
Beiträge
232
Ort
Neustadt an der Orla, Deutschland
Vorname
Frank
Traktor/en
5245, Deutz D30, Mähdrescher MF31(2x)
Hallo,
bei meinem 5245 habe ich in letzter Zeit etwas Probleme mit der Elektrik.
Erst hat er nich mehr geladen was an einen lockeren Stecker der Erregerleitung an der Lichtmaschine lag. Das ist behoben.
Jetzt ist mir aufgefallen das Das Licht ständig in der Helligkeit pulsiert in Abhängigkeit von der Motordrehzahl. Irgendwas scheint mir der Bordspannung nicht zu stimmen. Im unteren Leerlauf ist es langsam aber nicht weg. Normal sollte doch das Licht nur im untersten Drehzahlbereich dunkler sein und dann gleichmäßig hell wenn die Batterie geladen wird, so ist es jedenfalls bei meiner Deutz. Die Batterie wird geladen, aber irgendwie scheint der Regler trotzdem ein Problem zu haben oder?
Dann hat die Blinkerkontrolle noch die Eigenheit das sie nur 1x mit blinkt dann nicht mehr. Wenn ich einen Anhänger dran habe funktioniert dessen Blinkerkontrolle korrekt, was kann das sein?
 
Hast du vielleicht ne scheueratelle im Kabelbaum?
Klingt fast so als hättest du zwischen blinkrelais und licht iwo nen Kurzen, deshalb das pulsieren und das Mucken des Blinkers
 
Würde einfach mal die Spannung messen
 
Klingt fast so als hättest du zwischen blinkrelais und licht iwo nen Kurzen, deshalb das pulsieren und das Mucken des Blinkers
Bitte nicht verwechseln, der Blinker funktioniert sonst korrekt bis auf die Blinkerkontrolle.

Ok ich versuch das mal raus zu bekommen. Habe aber nur ein Biligmultimeter von parkside
 
Das reicht vollkommen
 
Gibt es da Grenzwerte wie weit die Spannung schwanken darf? Ich vermute die Batterie wird auch so pulsierend geladen was ja eigentlich nicht richtig ist oder?
 
Gut ist das ganze nicht
Bei laufendem Motor sollen da um die 14 Volt sein
 
Riemen locker, Masseverbindung schlecht, Blinker mit falscher Leistung?
 
Normal wird der von der Lichtmaschine kommende Ladestrom begrenzt auf 13,8-14,4 Volt maximal.
Das was man normalerweise als drehzahlabhängig schwankendes Licht sieht, ist der Spannungsanstieg von Batterieleerlaufspannung (Motor aus, 12,4 Volt ca.) rauf auf die Ladespannung.
Also wäre es normal wenn die Spannung bei Leerlauf (700-750 Upm Motor bei deinem!) hoch zu Halbgas von 12,x V zu maximal 14,4 V ansteigt.

Ist die Ladespannung höher, ist der Regler falsch eingestellt oder defekt. Eine Drehstromlichtmaschine könnte ohne Regler bequem hoch bis 18-20V Spannung liefern bei hoher Drehzahl. Genau das verhindert der Laderegler...
 
Ja Joachim, und ich vermute das eben dieser Spannungswechsel ständig stattfindet. Ich schätze im Standgas 1x pro Sekunde bei Vollgas 3x.
 
Mach doch mal n Video von der Diskokugel... :D ;)

OK - würde auf nen defekten Regler tippen, jetzt mal so ins blaue geschossen...
 
Hallo,
bitte als erstes die Spannung messen, mit Licht, ohne Licht über alle Drehzahlbereiche des Motors.
Es können auch verschlissene oder zu locker sitzende Schleifkohlen der Lima sein.
Möglich ist eben vieles, daher bitte Fehlersuche mit System!
 
Wobei der Takt eher nicht auf Kohlen schließen lassen würde, weil da wäre der doch viel höher, oder?
 
Das viel mir nur auf die schnelle dazu noch ein.
Eine Ferndiagnose bei sowas ist immer schwierig bis unmöglich.
Ansonsten sollte sich jemand der sich mit Kfz Elektrik auskennt vor Ort der Sache annehmen.
 
Drehstrom. Auf dem Video kommt es schlecht rüber das pulsieren ist stärker als es die Kamera erfassen kann. Ist zu unempfindlich dafür.
 
Würde sagen da liefert die Lima keine schöne Sinus Welle und der Regler kann das nicht ausgleichen
 

Ähnliche Themen

Oldifan
Antworten
7
Aufrufe
591
Oldifan
Andreas Hennig
Antworten
11
Aufrufe
258
Joachim
Matzi5245
Antworten
6
Aufrufe
265
Matzi5245
Marvin
Antworten
32
Aufrufe
1K
Marvin
Zurück
Top