Frage Zetor Proxima 6441 vorglühen?

Stepsomatik

Stepsomatik

Mitglied
Dabei seit
12.12.2018
Beiträge
6
Ort
Edling, Deutschland
Traktor/en
Zetor 6441 Proxima
Hallo Forum,

hab mit meinen Zetor 6441 Proxima im Winter immer Probleme mit Anlassen.

Neue Batterie bereits letztes Jahr ausgetauscht, aber bei unter 5 Grad Celsius wird das Anlassen immer zur Geduldsprobe.

Beim Anlassen sollte laut Beschreibung eigentlich das gelbe Vorglühlämpchen im Amaturenbrett aufleuchten, und erst wenn dieses erlischt (ca. 5 sek) den Zundschlüssel rumdrehen. Vorglühlämpen leuchtet aber generell nicht auf, hab dazu die zugehörige 80A- Sicherung gecheckt, die i.O. ist.

Nach einigen Versuchen springt er i.d.R. dann doch an....
Also ist nur das Lämpchen hinüber... ?

Überleg mir auch schon einen Kühlflüssigkeitserwärmer zu besorgen, gibts bei ebay für rund 40 Euro.
Sollte 2 Stunden vorher etwa angeschlossen werden, erwärmt den Motor, damit er leichter anspringt.

Meine Fragen hierzu:

- Hilft das wirklich, gibts hier Erfahrungen ?
- war der Einbau schwierig ?

sonst irgendwelche Ideen, damits er besser anspringt... ?

Vielen Dank
Stepsomatik
 
Motoren Vorwärmer ist nicht schlecht hilft immer:like ABER ich würde als erstes die Vorglühanlage durch prüfen das heist die Kabelverbindungen und dann natürlich die Glühkerzen selbst ich weiss nicht wie die geschaltet sind aber wenn die erste kaputt ist, gehen die anderen meist auch nicht die Dinger ausbauen und mal kurz an eine Batterie anschliesen da sieht man ob sie noch funktionieren
 
Möglich wäre es - da wirst du nur selbst direkt vor Ort nachsehen können. Aber: wenn die Vorglüheinrichtung intakt ist, sollte er auch locker anspringen.

Hast du denn die Vorglühanlage schon mal auf Funktion geprüft, also kommt vorn an den Glühkerzen auch Strom an? Auch die Glühkerzen können hinüber sein, bzw. eine einzelne wie eben schon geschrieben wurde.

Für 39,95 € inkl. Mwst. bekommst den Vorwärmer (220 V / 1.000 W ) für den Proxima auch bei mir. :lala ;)
 
Ich würde die 40 Euro nehmen als Grundstock und dann den Betrag so erhöhen das man eine Elektrische Vorheizung mit Umwälzpumpe kaufen könnte,
da wird das Kühlwasser im Motor solange aufgeheizt bis die Temperatur das Thermostat öffnet, kommt auf die Menge an, aber nach einer Stunde sollten Betriebstemperaturen erreicht werden.
Es gibt verschiedene Ausführungen, welche die in die Heizungsschläuche eingebaut werden und welche die eingeschleift werden.
Die billig Lösung wird ein Tauchsieder sein, der in den Froststopfen kommt, da wird nur um den Tauchsieder warm, einen Motor auf Wärme bei Minus zu bringen benötigt man schon mehr, bei dem System kann man den Motor beim abstellen anschliessen um am morgen einen kalten Motor vorzufinden.
Ich habe diverse alte Traktoren ohne Vorglüheinrichtung, aber alle mit Vorwärmung mit Pumpe, bei -20°Grad laufen die nach einer Stunde mit einem Knopfdruck auf den Anlasser bei Betriebstemperatur, deshalb schont man auch die Batterie.
 
Mit dem Tauchsieder im Froststopfen ist doch okay.
Wenn das Thermostat öffnet geht doch die Wärme über den Kühler verloren. ?
 
Ich sags mal so - er kommt aus der Münchner Ecke und ein Proxima springt bei dortigem Klima mit intakter Vorglühanlage 100%ig auch ohne Vorwärmer an. ;)

Die günstigen Tauchsiedervorwärmer tun ihren Job in den hiesigen Breitengraden, zumindest im Test bei mir mit damals -15°C sprang der 5011 (wohlbemerkt ohne Vorglüheinrichtung!) leichter an als ohne Vorwärmer und die Betriebstemperatur (intaktes Thermostat was bei 78-80°C öffnet und Kühlerjalousie zu 2/3 zu) war nach 3 Minuten erreicht (von 35°C vor dem Start auf 75°C nach 3 Minuten). Seither hab ich den Vorwärmer noch nicht wieder benötigt, da mein Zetor in einer geschlossenen Garage seither steht. :D ;) Aber es funktioniert, gemessen am Preis sehr gut.

Die Vörwärmer mit Umwälzung sind ungleich teurer und man muss den Platz zur Montage finden. Die welche ich mir damals ansah, waren im Grunde halbe Standheizungen. Ähnlich dem Webasto Zuheizer bei einem VW T4 aufgebaut und auch so teuer.
Wenn ich heute noch Bedarf an einem vorgewärmten Motor hätte ich tät den Vorwärmer nehmen und mit einer Ölwannenheizung kombinieren. Die bringt wohl am meisten, da sie das Öl am besten warm bekommt. Wobei man hier auch statt dessen ein SAE 5W-40 nutzen könnte, statt des Standard 15W-40 was bei -15°C deutlich dickflüssiger als ein 5W-40 ist.

Eine Alternative wäre eine Flammstartanlage, vielleicht. Allerdings etwas aufwendiger zu installieren, dafür auch dabei, wenn er mal weit ab von einer Steckdose kalt wird. Gab es ja sogar ab Werk optional.


Aber ich denke nach wie vor - seine Glühanlage sollte erstmal funktionieren. :D ;)
 
Hallo .

Bevor du einige Euros da rein steckst , würde die Laufzeit schön zu wissen . Dazu , ist ESP in Ordung und die Kompressionen . Hab' einen Kollegen der einer davon hat , hat sich noch nie beschwert von schlecht Anspringen im Vergleich zur anderen Marken .
 
Eben - Vorglühanlage prüfen und dann weiter sehen. Schaltplan sollte im Handbuch zu finden sein.
 
vielen DANK der Hilfestellungen und Meinungen - echt tolles Forum hier :like

Werd am WE mal die Vorglühanlage testen, ob der Strom überhaupt ankommt und bei den Glühkerzen nochmal seperat den Widerstand messen.

Hab mal bei Youtube nachgegoogelt wie sowas geht, werd als Laie schon zurechtkommen...
 
tja sieht echt so aus, wie Joachim schon vermutet hat, dass kein Strom ankommt.

Hab leider keinen Stromlaufplan im Web für meinen Proxima 6441 (Bj. 2007) finden können und auf der original Zetor-Seite
mit Tschechische Sprache tue ich mich schwer ... :nolike, nehm aber an, dass es an einem Schaltteil gleich nach der Sicherung liegt.

Hab daher 2 Bilder angehängt. Nach der Sicherung liegt Spannung bis zum Eingang einer Schaltung (vermutl. Relais -siehe Bild TraktRel.jpeg) an.
Dieser Schaltung/Releais befindet sich ganz vorne hinterm Frontlicht, gleich oberhalb der Batterie (TraktoBat.jpeg).

Vom Relais (?) weg zu den Glühkerzen wird keine Spannung (erwarte mir 10-12 Volt) mehr weitergegeben, selbst wenn ich
vorglühe, also Zündschlüssel drehe, gleichzeitig Kupplung trete....

Sollte ich also dieses Bauteil austauschen, vermutlich Relais austauschen..
Hat jemand einen Schaltplan für meinen Proxima hierzu ?

Danke im Voraus

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Zuletzt von einem Moderator bearbeitet:
Hallo,
die Stromlaufpläne zum Zetor Proxima sind in den Bedienungsanleitungen zu finden. ;)

Wenn du die nicht hast, schau hier oben im Menü unter Literatur. Dort dann unter Bedienungsanleitung und da folgst du der bebilderten Anleitung, die erklärt wie du auf Deutsch die deutsche Anleitung legal kostenlos von Zetor herunter laden kannst.
Da ist dann zu 100% der bzw. die Schaltpläne drin.
Klappt das nicht, lad ich ihn dir nachher hier hoch. :)
 
Danke euch allen - echt gutes Forum.



Hab Schaltplan gefunden, das Thermostat (Bauteil 66) macht Probleme.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.




Hab dieses mal überbrückt, also Stromfluss von der Sicherung gleich zu den Glühkerzen hin und siehe da, er springt leicht an...

Brauch also neues Thermostat, oder kann ichs generell überbrückt lassen ?
Laut Schaltplan gehn noch andere Leitungen weg, d.h. womöglich gehn andere Sachen dann nicht...

Thermostat kosten, wo bekomm ichs her ?
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Zuletzt von einem Moderator bearbeitet:
Bauteil 66 ist nicht das Thermostat, es ist das Thermostart Relais ;) Das Thermostat ist ja ein mechanisches Bauteil im Kühlkreislauf, denke das ist dir aber bewusst. :)

Ich kann dir das Teil beschaffen, aber ich würde es als nicht ganz günstig bezeichnen, siehe PN...
 
Na also geht doch nur mal richtig suchen ;) ich würde das Relais nicht dauerhaft Überbrücken denn es schützt deine Glühkerzen vorm Verbrennen auch wenn 50 Euronen Kosten sollte ist das besser wie die Kerzen zu wechseln denn die kosten auch Geld
 
Ich sags mal so - 4 Glühkerzen sind deutlich billiger als das Relais. ;) Aber dennoch geb ich dir absolut Recht, das man das in Ordnung bringen sollte.
 
Wird denn das Relais korrekt angesteuert ? Temperatursensor , Stromversorgung, Masse usw. Leider ist auf dem Bild nicht die komplette Schaltung zu sehen. Es wird sicher eine temperaturabhängige Glühzeitsteuerung im R. verbaut sein. Ich weiß nicht wieviel das Relais kostet aber eine defekte Glühkerze kann auch Folgeschäden verursachen.
Man könnte es ja auch mal öffnen...
 
Zuletzt bearbeitet:
Danke für die zahlreichen Hinweise :like

Habs nun doch in der Werkstatt ankucken lassen, tauschten das Relais und auch eine Glühkerze war hinüber.
Was ich aus diesen Forum rauslese, könnte die 1 defekte Glühkerze das Relais so "verwirrt" haben, dass das alte Relais nun auch wieder funktionieren würde... autsch...

Egal - bedanke mich für die zahlreichen Hinweise und wünsche allen schöne Weihnachten und gleich nen guten Rutsch ins erfolgreiche 2019

Stepsomatik
 

Ähnliche Themen

F
Antworten
7
Aufrufe
1K
fritzsson
Schüde
Antworten
4
Aufrufe
2K
Schüde
P
Antworten
11
Aufrufe
3K
PavelChekov
Holzwurm13
Antworten
2
Aufrufe
2K
Holzwurm13

Ähnliche Themen

F
Antworten
7
Aufrufe
1K
fritzsson
Schüde
Antworten
4
Aufrufe
2K
Schüde
Hechter
Antworten
20
Aufrufe
842
macmuh
David_A
Antworten
1
Aufrufe
6K
Joachim
Zurück
Top