Gruppenwahlhebel 5245

  • Ersteller des Themas vaterzeus
  • Beginn
V

vaterzeus

Mitglied +
Dabei seit
29.12.2012
Beiträge
133
Traktor/en
Zetor 5245
Guten Morgen,

ich melde mich wieder einmal mit einer Frage. Bei meinem Zetor ist gestern der Gruppenwahlhebel herausgesprungen und auf Neutral gegangen. Ich habe dann ohne Probleme auf die schnelle Gruppe schalten können. Ist im Getriebe etwas verschließen ? Nach 1200 Betriebsstunden ? LG
 
Moin,

der Gruppenhebel wird ebenso wie der Schalthebel und der Hydraulikhebel über gefederte Stifte gehalten. Das sind die 5 Schrauben direkt vor den Hebeln der Gruppe und der Hydraulik. Du kannst ja mal den in Fahrtrichtung ganz rechten heraus schrauben.
Dazu muss die Tunnelabdeckung runter, was beim 5211er ja kein Ding ist. Und dann nicht an der obersten Schraube (Schlüsselweite 13) drehen, sondern an der langen darunter (glaub 17er Schlüssel). Dadurch schraubst du den ganzen Stift mal raus und kannst ihn auf Verschleiß kontrollieren.
Schaubst du nur oben ab, kommst du nur an die Feder, die ihn drückt ran. ;)

Wenn du ihn dann raus hast, leuchte mal mit ner Taschenlampe durch das Loch auf die Schaltstange der Gruppenschaltung ob deren Rasterung recht verschlissen ist - auch das könnte Ursache sein.

Schau mal, ich hab extra für dich mal meinen Getriebedeckel abgenommen ;) - das Bild ist zwar von meinem 5011er, aber im Grunde ist das beim 52er kaum anders:
Von oben


Von unten


Stift zerlegt


Schaltstangen


Sollte das alles wie bei mir nicht nach Verschleiß aussehen, dann musst du den Getriebedeckel wohl mal runter machen und dir die Sache näher betrachten. Auch nach 1200h kann ein Getriebe kaputt gemacht worden sein - meines hat 3900 (nicht 3700) Stunden runter und ist ok.

Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
 

Anhänge

    Du hast nicht die nötigen Rechte um Anhänge (Bilder, Dateien) anzuschauen.
    Bitte registriere dich jetzt oder logge dich mit deinem Account ein um Anhänge betrachten zu können.
Hallo Joachim,

danke für die schnelle Antwort. Das heraushüpfen ist mir nur einmal beim Rückwärtsfahren passiert. Sonst funktioniert alles. Vieleicht war es nur ein einmaliger Zufall....
 
Ja, na solang es einmalig war, würde ich es erst einmal weiter beobachten. :pk: Und wenn es wieder kommt weist du ja dann wo du nachsehen kannst. ;)
 
Hallo

das ist normal beim Zetor , einfach mal den 2 und den 3 gang einlegen und wieder in N dan geht die schnelle gruppe wieder leicht rein ;)
 

Ähnliche Themen

Henri
Antworten
2
Aufrufe
173
Joachim
Matzi5245
Antworten
6
Aufrufe
364
Matzi5245
Marvin
Antworten
32
Aufrufe
2K
Marvin
Zurück
Top